<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>नेपाल माझी उत्थान संघ पेनाङ समिती गठन/मृगौला पिडित समीर माझीलाई सहयोग रकम हस्तान्तरण । | malayakhabar.com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.malayakhabar.com/xmlrpc.php" />
<meta property="og:image" content="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound510143836810184745.jpg?fit=1712%2C963&ssl=1" /><link rel="icon" type="image/png" href="https://www.malayakhabar.com/wp-content/uploads/2019/04/fav-icon.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="malayakhabar.com &raquo; Feed" href="https://www.malayakhabar.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="malayakhabar.com &raquo; Comments Feed" href="https://www.malayakhabar.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="malayakhabar.com &raquo; नेपाल माझी उत्थान संघ पेनाङ समिती गठन/मृगौला पिडित समीर माझीलाई सहयोग रकम हस्तान्तरण । Comments Feed" href="https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%ae%e0%a4%be%e0%a4%9d%e0%a5%80-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%aa%e0%a5%87%e0%a4%a8/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.malayakhabar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='popup-maker-site-css'  href='//www.malayakhabar.com/wp-content/uploads/pum/pum-site-styles.css?generated=1576568226&#038;ver=1.8.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.malayakhabar.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.malayakhabar.com/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.malayakhabar.com/wp-content/cache/wpfc-minified/lx4xzz4o/9pu5p.css" media="all"/>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.malayakhabar.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.malayakhabar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.malayakhabar.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='भेटिँदैन हराएको मोबाइल फोन' href='https://www.malayakhabar.com/%e0%a4%ad%e0%a5%87%e0%a4%9f%e0%a4%bf%e0%a4%81%e0%a4%a6%e0%a5%88%e0%a4%a8-%e0%a4%b9%e0%a4%b0%e0%a4%be%e0%a4%8f%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a5%8b%e0%a4%ac%e0%a4%be%e0%a4%87%e0%a4%b2-%e0%a4%ab/' />
<link rel='next' title='लौ न अब खुकुरीमा धार लगाउनुप¥यो &#8230;' href='https://www.malayakhabar.com/%e0%a4%b2%e0%a5%8c-%e0%a4%a8-%e0%a4%85%e0%a4%ac-%e0%a4%96%e0%a5%81%e0%a4%95%e0%a5%81%e0%a4%b0%e0%a5%80%e0%a4%ae%e0%a4%be-%e0%a4%a7%e0%a4%be%e0%a4%b0-%e0%a4%b2%e0%a4%97%e0%a4%be%e0%a4%89%e0%a4%a8/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%ae%e0%a4%be%e0%a4%9d%e0%a5%80-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%aa%e0%a5%87%e0%a4%a8/" />
<link rel='shortlink' href='https://www.malayakhabar.com/?p=49374' />
<link rel="alternate" type="application/json+oembed" href="https://www.malayakhabar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malayakhabar.com%2F%25e0%25a4%25a8%25e0%25a5%2587%25e0%25a4%25aa%25e0%25a4%25be%25e0%25a4%25b2-%25e0%25a4%25ae%25e0%25a4%25be%25e0%25a4%259d%25e0%25a5%2580-%25e0%25a4%2589%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25a5%25e0%25a4%25be%25e0%25a4%25a8-%25e0%25a4%25b8%25e0%25a4%2582%25e0%25a4%2598-%25e0%25a4%25aa%25e0%25a5%2587%25e0%25a4%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.malayakhabar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malayakhabar.com%2F%25e0%25a4%25a8%25e0%25a5%2587%25e0%25a4%25aa%25e0%25a4%25be%25e0%25a4%25b2-%25e0%25a4%25ae%25e0%25a4%25be%25e0%25a4%259d%25e0%25a5%2580-%25e0%25a4%2589%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25a5%25e0%25a4%25be%25e0%25a4%25a8-%25e0%25a4%25b8%25e0%25a4%2582%25e0%25a4%2598-%25e0%25a4%25aa%25e0%25a5%2587%25e0%25a4%25a8%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-115636043-2', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid');
ga('send', 'pageview');
</script>
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1619600,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.malayakhabar.com\/wp-admin\/","wpRestNonce":"9eba3dd3dd","wpRestUrl":"https:\/\/www.malayakhabar.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.malayakhabar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="नेपाल माझी उत्थान संघ पेनाङ समिती गठन/मृगौला पिडित समीर माझीलाई सहयोग रकम हस्तान्तरण ।" />
<meta property="og:url" content="https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%ae%e0%a4%be%e0%a4%9d%e0%a5%80-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%aa%e0%a5%87%e0%a4%a8/" />
<meta property="og:description" content="नेपाल माझी उत्थान संघ मलेसियाका केन्द्रीय अध्यक्ष चन्द्र माझीको संयोजकत्वमा पेनाङ स्थित तामान प्लाङगीमा हिजो सम्पन्न भेलाले नेपाल माझी उत्थान पेनाङ शाखा गठन तथा पेनाङ शाखा द्वारा मृगौला पिडित समीर …" />
<meta property="article:published_time" content="2019-12-23T02:36:19+00:00" />
<meta property="article:modified_time" content="2019-12-23T02:36:27+00:00" />
<meta property="og:site_name" content="malayakhabar.com" />
<meta property="og:image" content="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound510143836810184745.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@malayakhabar" />
<meta name="twitter:text:title" content="नेपाल माझी उत्थान संघ पेनाङ समिती गठन/मृगौला पिडित समीर माझीलाई सहयोग रकम हस्तान्तरण ।" />
<meta name="twitter:image" content="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound510143836810184745.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.malayakhabar.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";
var td_get_template_directory_uri="https:\/\/www.malayakhabar.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>
.block-title > span,
.block-title > span > a,
.block-title > a,
.block-title > label,
.widgettitle,
.widgettitle:after,
.td-trending-now-title,
.td-trending-now-wrapper:hover .td-trending-now-title,
.wpb_tabs li.ui-tabs-active a,
.wpb_tabs li:hover a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
.td_block_template_1 .td-related-title .td-cur-simple-item,
.woocommerce .product .products h2:not(.woocommerce-loop-product__title),
.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
.td-weather-information:before,
.td-weather-week:before,
.td_block_exchange .td-exchange-header:before,
.td-theme-wrap .td_block_template_3 .td-block-title > *,
.td-theme-wrap .td_block_template_4 .td-block-title > *,
.td-theme-wrap .td_block_template_7 .td-block-title > *,
.td-theme-wrap .td_block_template_9 .td-block-title:after,
.td-theme-wrap .td_block_template_10 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::after,
.td-theme-wrap .td_block_template_14 .td-block-title,
.td-theme-wrap .td_block_template_15 .td-block-title:before,
.td-theme-wrap .td_block_template_17 .td-block-title:before {
background-color: #222222;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active {
background-color: #222222 !important;
}
.block-title,
.td_block_template_1 .td-related-title,
.wpb_tabs .wpb_tabs_nav,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
.woocommerce div.product .woocommerce-tabs ul.tabs:before,
.td-theme-wrap .td_block_template_5 .td-block-title > *,
.td-theme-wrap .td_block_template_17 .td-block-title,
.td-theme-wrap .td_block_template_17 .td-block-title::before {
border-color: #222222;
}
.td-theme-wrap .td_block_template_4 .td-block-title > *:before,
.td-theme-wrap .td_block_template_17 .td-block-title::after {
border-color: #222222 transparent transparent transparent;
}
.td-footer-wrapper,
.td-footer-wrapper .td_block_template_7 .td-block-title > *,
.td-footer-wrapper .td_block_template_17 .td-block-title,
.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
background-color: #111111;
}
.td-footer-wrapper::before {
background-size: cover;
}
.td-footer-wrapper::before {
background-position: center center;
}
.td-footer-wrapper::before {
opacity: 0.1;
}
.td-menu-background,
.td-search-background {
background-image: url('https://localhost/malayabd/wp-content/uploads/2019/03/8.jpg');
}
.white-popup-block:before {
background-image: url('https://localhost/malayabd/wp-content/uploads/2019/03/8.jpg');
}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.malayakhabar.com/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.malayakhabar.com/category/%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/",
"name": "मलेसिया विशेष"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%ae%e0%a4%be%e0%a4%9d%e0%a5%80-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%aa%e0%a5%87%e0%a4%a8/",
"name": "नेपाल माझी उत्थान संघ पेनाङ समिती गठन/मृगौला पिडित समीर माझीलाई सहयोग रकम..."                                
}
}    ]
}
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-49374 single-format-standard ---- global-block-template-11 single_template wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/malayakhabar" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/malayakhabar/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/malayakhabar1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-41781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-41781"><a href="https://www.malayakhabar.com/">मुख्य खबर</a></li>
<li id="menu-item-41768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41768"><a href="https://www.malayakhabar.com/%e0%a4%a6%e0%a5%87%e0%a4%b6/">देश</a></li>
<li id="menu-item-41769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41769"><a href="https://www.malayakhabar.com/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b8-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/">प्रवास विशेष</a></li>
<li id="menu-item-41770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41770"><a href="https://www.malayakhabar.com/%e0%a4%ad%e0%a4%bf%e0%a4%a1%e0%a4%bf%e0%a4%af%e0%a5%8b-%e0%a4%97%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b2%e0%a4%b0%e0%a5%80/">भिडियो ग्यालरी</a></li>
<li id="menu-item-41771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41771"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a4%9e%e0%a5%8d%e0%a4%9c%e0%a4%a8/">मनोरञ्जन</a></li>
<li id="menu-item-41772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41772"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/">मलेसिया विशेष</a></li>
<li id="menu-item-41773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41773"><a href="https://www.malayakhabar.com/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a8%e0%a4%bf%e0%a4%a4%e0%a5%80/">राजनिती</a></li>
<li id="menu-item-41774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41774"><a href="https://www.malayakhabar.com/%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%8d%e0%a4%b5/">विश्व</a></li>
<li id="menu-item-41776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41776"><a href="#">थप पेजहरु<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-41777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41777"><a href="https://www.malayakhabar.com/education-in-malaysia/">Education in Malaysia</a></li>
<li id="menu-item-41780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41780"><a href="https://www.malayakhabar.com/%e0%a4%97%e0%a5%83%e0%a4%b9%e0%a4%aa%e0%a5%83%e0%a4%b7%e0%a5%8d%e0%a4%a0-%e0%a4%b8%e0%a4%be%e0%a4%b9%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%af/">मेरो ब्लग</a></li>
<li id="menu-item-41778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41778"><a href="https://www.malayakhabar.com/homepage-sport-2/">खेलकुद</a></li>
<li id="menu-item-41779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41779"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a4%9e%e0%a5%8d%e0%a4%9c%e0%a4%a8/">मनोरञ्जन</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.malayakhabar.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.malayakhabar.com/">
<img class="td-retina-data" data-retina="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png" src="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png" alt=""/>
<span class="td-visual-hidden">malayakhabar.com</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e0051d23b560_rand td_block_template_11"><div class="td-all-devices"><a href="https://happyrichworld.com"><img src="https://www.malayakhabar.com/wp-content/uploads/2019/05/happy-rich.gif"/></a></div></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.malayakhabar.com/">
<img class="td-retina-data" data-retina="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png" src="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png" alt=""/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-41781"><a href="https://www.malayakhabar.com/">मुख्य खबर</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41768"><a href="https://www.malayakhabar.com/%e0%a4%a6%e0%a5%87%e0%a4%b6/">देश</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41769"><a href="https://www.malayakhabar.com/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b8-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/">प्रवास विशेष</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41770"><a href="https://www.malayakhabar.com/%e0%a4%ad%e0%a4%bf%e0%a4%a1%e0%a4%bf%e0%a4%af%e0%a5%8b-%e0%a4%97%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b2%e0%a4%b0%e0%a5%80/">भिडियो ग्यालरी</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41771"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a4%9e%e0%a5%8d%e0%a4%9c%e0%a4%a8/">मनोरञ्जन</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41772"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/">मलेसिया विशेष</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41773"><a href="https://www.malayakhabar.com/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a8%e0%a4%bf%e0%a4%a4%e0%a5%80/">राजनिती</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41774"><a href="https://www.malayakhabar.com/%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%8d%e0%a4%b5/">विश्व</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41776"><a href="#">थप पेजहरु</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41777"><a href="https://www.malayakhabar.com/education-in-malaysia/">Education in Malaysia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41780"><a href="https://www.malayakhabar.com/%e0%a4%97%e0%a5%83%e0%a4%b9%e0%a4%aa%e0%a5%83%e0%a4%b7%e0%a5%8d%e0%a4%a0-%e0%a4%b8%e0%a4%be%e0%a4%b9%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%af/">मेरो ब्लग</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41778"><a href="https://www.malayakhabar.com/homepage-sport-2/">खेलकुद</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41779"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a4%9e%e0%a5%8d%e0%a4%9c%e0%a4%a8/">मनोरञ्जन</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.malayakhabar.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.malayakhabar.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in मलेसिया विशेष" class="entry-crumb" href="https://www.malayakhabar.com/category/%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/">मलेसिया विशेष</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">नेपाल माझी उत्थान संघ पेनाङ समिती गठन/मृगौला पिडित समीर माझीलाई सहयोग रकम...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-49374" class="post-49374 post type-post status-publish format-standard has-post-thumbnail hentry category-27" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://www.malayakhabar.com/category/%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/">मलेसिया विशेष</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">नेपाल माझी उत्थान संघ पेनाङ समिती गठन/मृगौला पिडित समीर माझीलाई सहयोग रकम हस्तान्तरण ।</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.malayakhabar.com/author/rnchaudhary/">आर.एन चौधरी थारु</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-23T10:36:19+00:00" >December 23, 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-49374">24</span></div>                </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_uid_2_5e0051d23f4c1" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.malayakhabar.com%2F%25e0%25a4%25a8%25e0%25a5%2587%25e0%25a4%25aa%25e0%25a4%25be%25e0%25a4%25b2-%25e0%25a4%25ae%25e0%25a4%25be%25e0%25a4%259d%25e0%25a5%2580-%25e0%25a4%2589%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25a5%25e0%25a4%25be%25e0%25a4%25a8-%25e0%25a4%25b8%25e0%25a4%2582%25e0%25a4%2598-%25e0%25a4%25aa%25e0%25a5%2587%25e0%25a4%25a8%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%A8%E0%A5%87%E0%A4%AA%E0%A4%BE%E0%A4%B2+%E0%A4%AE%E0%A4%BE%E0%A4%9D%E0%A5%80+%E0%A4%89%E0%A4%A4%E0%A5%8D%E0%A4%A5%E0%A4%BE%E0%A4%A8+%E0%A4%B8%E0%A4%82%E0%A4%98+%E0%A4%AA%E0%A5%87%E0%A4%A8%E0%A4%BE%E0%A4%99+%E0%A4%B8%E0%A4%AE%E0%A4%BF%E0%A4%A4%E0%A5%80+%E0%A4%97%E0%A4%A0%E0%A4%A8%2F%E0%A4%AE%E0%A5%83%E0%A4%97%E0%A5%8C%E0%A4%B2%E0%A4%BE+%E0%A4%AA%E0%A4%BF%E0%A4%A1%E0%A4%BF%E0%A4%A4+%E0%A4%B8%E0%A4%AE%E0%A5%80%E0%A4%B0+%E0%A4%AE%E0%A4%BE%E0%A4%9D%E0%A5%80%E0%A4%B2%E0%A4%BE%E0%A4%88+%E0%A4%B8%E0%A4%B9%E0%A4%AF%E0%A5%8B%E0%A4%97+%E0%A4%B0%E0%A4%95%E0%A4%AE+%E0%A4%B9%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%8D%E0%A4%A4%E0%A4%B0%E0%A4%A3+%E0%A5%A4&url=https%3A%2F%2Fwww.malayakhabar.com%2F%25e0%25a4%25a8%25e0%25a5%2587%25e0%25a4%25aa%25e0%25a4%25be%25e0%25a4%25b2-%25e0%25a4%25ae%25e0%25a4%25be%25e0%25a4%259d%25e0%25a5%2580-%25e0%25a4%2589%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25a5%25e0%25a4%25be%25e0%25a4%25a8-%25e0%25a4%25b8%25e0%25a4%2582%25e0%25a4%2598-%25e0%25a4%25aa%25e0%25a5%2587%25e0%25a4%25a8%2F&via=malayakhabar1">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%ae%e0%a4%be%e0%a4%9d%e0%a5%80-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%aa%e0%a5%87%e0%a4%a8/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%ae%e0%a4%be%e0%a4%9d%e0%a5%80-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%aa%e0%a5%87%e0%a4%a8/&amp;media=https://www.malayakhabar.com/wp-content/uploads/2019/12/inbound510143836810184745.jpg&description=%E0%A4%A8%E0%A5%87%E0%A4%AA%E0%A4%BE%E0%A4%B2+%E0%A4%AE%E0%A4%BE%E0%A4%9D%E0%A5%80+%E0%A4%89%E0%A4%A4%E0%A5%8D%E0%A4%A5%E0%A4%BE%E0%A4%A8+%E0%A4%B8%E0%A4%82%E0%A4%98+%E0%A4%AA%E0%A5%87%E0%A4%A8%E0%A4%BE%E0%A4%99+%E0%A4%B8%E0%A4%AE%E0%A4%BF%E0%A4%A4%E0%A5%80+%E0%A4%97%E0%A4%A0%E0%A4%A8%2F%E0%A4%AE%E0%A5%83%E0%A4%97%E0%A5%8C%E0%A4%B2%E0%A4%BE+%E0%A4%AA%E0%A4%BF%E0%A4%A1%E0%A4%BF%E0%A4%A4+%E0%A4%B8%E0%A4%AE%E0%A5%80%E0%A4%B0+%E0%A4%AE%E0%A4%BE%E0%A4%9D%E0%A5%80%E0%A4%B2%E0%A4%BE%E0%A4%88+%E0%A4%B8%E0%A4%B9%E0%A4%AF%E0%A5%8B%E0%A4%97+%E0%A4%B0%E0%A4%95%E0%A4%AE+%E0%A4%B9%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%8D%E0%A4%A4%E0%A4%B0%E0%A4%A3+%E0%A5%A4">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=नेपाल माझी उत्थान संघ पेनाङ समिती गठन/मृगौला पिडित समीर माझीलाई सहयोग रकम हस्तान्तरण । %0A%0A https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%ae%e0%a4%be%e0%a4%9d%e0%a5%80-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%aa%e0%a5%87%e0%a4%a8/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5e0051d23f4c1">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound510143836810184745.jpg?fit=1712%2C963&ssl=1" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound510143836810184745.jpg?resize=696%2C392&ssl=1" srcset="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound510143836810184745.jpg?w=1712&ssl=1 1712w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound510143836810184745.jpg?resize=300%2C169&ssl=1 300w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound510143836810184745.jpg?resize=768%2C432&ssl=1 768w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound510143836810184745.jpg?resize=1024%2C576&ssl=1 1024w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound510143836810184745.jpg?resize=696%2C392&ssl=1 696w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound510143836810184745.jpg?resize=1068%2C601&ssl=1 1068w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound510143836810184745.jpg?resize=747%2C420&ssl=1 747w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound510143836810184745.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="inbound510143836810184745"/></a></div>
<p>नेपाल माझी उत्थान संघ मलेसियाका केन्द्रीय अध्यक्ष चन्द्र माझीको संयोजकत्वमा पेनाङ स्थित तामान प्लाङगीमा हिजो सम्पन्न भेलाले नेपाल माझी उत्थान पेनाङ शाखा गठन तथा पेनाङ शाखा द्वारा मृगौला पिडित समीर माझीको उपचारार्थ संकलित सहयोग रकम उनको परिवारलाई हस्तान्तरण गरेकोछ ।</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_3_5e0051d251541_rand td_block_template_11"><div class="td-all-devices"><a href="http://http://www.hvnepal.com/"><img src="https://www.malayakhabar.com/wp-content/uploads/2019/05/himalayan-2.gif"/></a></div></div><p>नेपाल माझी उत्थान संघ पेनाङ शाखा समितिको अध्यक्ष छबिन्द्र माझी, उपाध्यक्ष माया माझी, सचिव राम कुमार माझी, सह-सचिव मखमली माझी, कोषाध्यक्ष सन्तोष माझी, सह-कोषाध्यक्ष लाल बहादुर माझी सदस्य कटक माझी, रत्न माझी र बिनेश माझी सहित नौं सदस्यीय समिति गठन गरेको छ ।</p>
<figure class="wp-block-image"><img src="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound8221987323505924832.jpg?w=696&#038;ssl=1" alt="" class="wp-image-49376" srcset="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound8221987323505924832.jpg?w=696&amp;ssl=1 696w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound8221987323505924832.jpg?resize=300%2C238&amp;ssl=1 300w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound8221987323505924832.jpg?resize=530%2C420&amp;ssl=1 530w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /><figcaption>(आर्थिक सहयोग रकमको बैंकिङ सिलिप)</figcaption></figure>
<p>उक्त नवगठित समितिको सकृयतामा मृगौला पिडित समीर माझीको उपचारार्थ संकलित सहयोग रकम रू ६०,६५८.५०/- बुबा गोपाल माझीको नाममा आईएमई गरि नेपालमा पठाएको छ ।</p>
<p>समीर माझी झापा शिवसताक्षी ७ निवासी हुन । दश बर्षको उमेरमा नै दुबै मृगौला सम्बन्धि रोगबाट पिडित उनको हाल टिचिङ हस्पिटलमा उपचार भईरहेको छ ।</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49374" class="share-twitter sd-button share-icon" href="https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%ae%e0%a4%be%e0%a4%9d%e0%a5%80-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%aa%e0%a5%87%e0%a4%a8/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49374" class="share-facebook sd-button share-icon" href="https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%ae%e0%a4%be%e0%a4%9d%e0%a5%80-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%aa%e0%a5%87%e0%a4%a8/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%ae%e0%a4%be%e0%a4%9d%e0%a5%80-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%aa%e0%a5%87%e0%a4%a8/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5e0051d25188f_rand td_block_template_11"><div class="td-all-devices"><a href="https://happyrichworld.com"><img src="https://www.malayakhabar.com/wp-content/uploads/2019/05/happy-rich.gif"/></a></div></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_5_5e0051d251cc3" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.malayakhabar.com%2F%25e0%25a4%25a8%25e0%25a5%2587%25e0%25a4%25aa%25e0%25a4%25be%25e0%25a4%25b2-%25e0%25a4%25ae%25e0%25a4%25be%25e0%25a4%259d%25e0%25a5%2580-%25e0%25a4%2589%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25a5%25e0%25a4%25be%25e0%25a4%25a8-%25e0%25a4%25b8%25e0%25a4%2582%25e0%25a4%2598-%25e0%25a4%25aa%25e0%25a5%2587%25e0%25a4%25a8%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%A8%E0%A5%87%E0%A4%AA%E0%A4%BE%E0%A4%B2+%E0%A4%AE%E0%A4%BE%E0%A4%9D%E0%A5%80+%E0%A4%89%E0%A4%A4%E0%A5%8D%E0%A4%A5%E0%A4%BE%E0%A4%A8+%E0%A4%B8%E0%A4%82%E0%A4%98+%E0%A4%AA%E0%A5%87%E0%A4%A8%E0%A4%BE%E0%A4%99+%E0%A4%B8%E0%A4%AE%E0%A4%BF%E0%A4%A4%E0%A5%80+%E0%A4%97%E0%A4%A0%E0%A4%A8%2F%E0%A4%AE%E0%A5%83%E0%A4%97%E0%A5%8C%E0%A4%B2%E0%A4%BE+%E0%A4%AA%E0%A4%BF%E0%A4%A1%E0%A4%BF%E0%A4%A4+%E0%A4%B8%E0%A4%AE%E0%A5%80%E0%A4%B0+%E0%A4%AE%E0%A4%BE%E0%A4%9D%E0%A5%80%E0%A4%B2%E0%A4%BE%E0%A4%88+%E0%A4%B8%E0%A4%B9%E0%A4%AF%E0%A5%8B%E0%A4%97+%E0%A4%B0%E0%A4%95%E0%A4%AE+%E0%A4%B9%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%8D%E0%A4%A4%E0%A4%B0%E0%A4%A3+%E0%A5%A4&url=https%3A%2F%2Fwww.malayakhabar.com%2F%25e0%25a4%25a8%25e0%25a5%2587%25e0%25a4%25aa%25e0%25a4%25be%25e0%25a4%25b2-%25e0%25a4%25ae%25e0%25a4%25be%25e0%25a4%259d%25e0%25a5%2580-%25e0%25a4%2589%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25a5%25e0%25a4%25be%25e0%25a4%25a8-%25e0%25a4%25b8%25e0%25a4%2582%25e0%25a4%2598-%25e0%25a4%25aa%25e0%25a5%2587%25e0%25a4%25a8%2F&via=malayakhabar1">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%ae%e0%a4%be%e0%a4%9d%e0%a5%80-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%aa%e0%a5%87%e0%a4%a8/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%ae%e0%a4%be%e0%a4%9d%e0%a5%80-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%aa%e0%a5%87%e0%a4%a8/&amp;media=https://www.malayakhabar.com/wp-content/uploads/2019/12/inbound510143836810184745.jpg&description=%E0%A4%A8%E0%A5%87%E0%A4%AA%E0%A4%BE%E0%A4%B2+%E0%A4%AE%E0%A4%BE%E0%A4%9D%E0%A5%80+%E0%A4%89%E0%A4%A4%E0%A5%8D%E0%A4%A5%E0%A4%BE%E0%A4%A8+%E0%A4%B8%E0%A4%82%E0%A4%98+%E0%A4%AA%E0%A5%87%E0%A4%A8%E0%A4%BE%E0%A4%99+%E0%A4%B8%E0%A4%AE%E0%A4%BF%E0%A4%A4%E0%A5%80+%E0%A4%97%E0%A4%A0%E0%A4%A8%2F%E0%A4%AE%E0%A5%83%E0%A4%97%E0%A5%8C%E0%A4%B2%E0%A4%BE+%E0%A4%AA%E0%A4%BF%E0%A4%A1%E0%A4%BF%E0%A4%A4+%E0%A4%B8%E0%A4%AE%E0%A5%80%E0%A4%B0+%E0%A4%AE%E0%A4%BE%E0%A4%9D%E0%A5%80%E0%A4%B2%E0%A4%BE%E0%A4%88+%E0%A4%B8%E0%A4%B9%E0%A4%AF%E0%A5%8B%E0%A4%97+%E0%A4%B0%E0%A4%95%E0%A4%AE+%E0%A4%B9%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A4%BE%E0%A4%A8%E0%A5%8D%E0%A4%A4%E0%A4%B0%E0%A4%A3+%E0%A5%A4">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=नेपाल माझी उत्थान संघ पेनाङ समिती गठन/मृगौला पिडित समीर माझीलाई सहयोग रकम हस्तान्तरण । %0A%0A https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%ae%e0%a4%be%e0%a4%9d%e0%a5%80-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%aa%e0%a5%87%e0%a4%a8/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5e0051d251cc3">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.malayakhabar.com/%e0%a4%ad%e0%a5%87%e0%a4%9f%e0%a4%bf%e0%a4%81%e0%a4%a6%e0%a5%88%e0%a4%a8-%e0%a4%b9%e0%a4%b0%e0%a4%be%e0%a4%8f%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a5%8b%e0%a4%ac%e0%a4%be%e0%a4%87%e0%a4%b2-%e0%a4%ab/">भेटिँदैन हराएको मोबाइल फोन</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.malayakhabar.com/%e0%a4%b2%e0%a5%8c-%e0%a4%a8-%e0%a4%85%e0%a4%ac-%e0%a4%96%e0%a5%81%e0%a4%95%e0%a5%81%e0%a4%b0%e0%a5%80%e0%a4%ae%e0%a4%be-%e0%a4%a7%e0%a4%be%e0%a4%b0-%e0%a4%b2%e0%a4%97%e0%a4%be%e0%a4%89%e0%a4%a8/">लौ न अब खुकुरीमा धार लगाउनुप¥यो &#8230;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.malayakhabar.com/author/rnchaudhary/">आर.एन चौधरी थारु</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="आर.एन चौधरी थारु"></span><meta itemprop="datePublished" content="2019-12-23T10:36:19+00:00"><meta itemprop="dateModified" content="2019-12-23T10:36:27+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%ae%e0%a4%be%e0%a4%9d%e0%a5%80-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%aa%e0%a5%87%e0%a4%a8/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png"></span><meta itemprop="name" content="malayakhabar.com"></span><meta itemprop="headline " content="नेपाल माझी उत्थान संघ पेनाङ समिती गठन/मृगौला पिडित समीर माझीलाई सहयोग रकम हस्तान्तरण ।"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound510143836810184745.jpg?fit=1712%2C963&ssl=1"><meta itemprop="width" content="1712"><meta itemprop="height" content="963"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_6_5e0051d2529c4_rand td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="td_uid_6_5e0051d2529c4" ><script>var block_td_uid_6_5e0051d2529c4 = new tdBlock();
block_td_uid_6_5e0051d2529c4.id = "td_uid_6_5e0051d2529c4";
block_td_uid_6_5e0051d2529c4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5e0051d2529c4_rand","td_column_number":3,"live_filter_cur_post_id":49374,"live_filter_cur_post_author":"22","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e0051d2529c4_rand","tdc_css_class_style":"td_uid_6_5e0051d2529c4_rand_style"}';
block_td_uid_6_5e0051d2529c4.td_column_number = "3";
block_td_uid_6_5e0051d2529c4.block_type = "td_block_related_posts";
block_td_uid_6_5e0051d2529c4.post_count = "3";
block_td_uid_6_5e0051d2529c4.found_posts = "226";
block_td_uid_6_5e0051d2529c4.header_color = "";
block_td_uid_6_5e0051d2529c4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e0051d2529c4.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_6_5e0051d2529c4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5e0051d2547d7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5e0051d2529c4" href="#">RELATED ARTICLES</a><a id="td_uid_8_5e0051d2547de" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5e0051d2529c4" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5e0051d2529c4 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%a4%e0%a4%be%e0%a4%ae%e0%a4%be%e0%a4%99-%e0%a4%95%e0%a4%b2%e0%a4%be%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be-2/" rel="bookmark" class="td-image-wrap" title="तामाङ कलाकार संघ मलेसियाको अधिबेशन सप्पन्न/अध्यक्षमा पुनः फुर्वा दोर्जे मोक्तान तामाङ ।"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound3137211368629633509.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound3137211368629633509.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound3137211368629633509.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound3137211368629633509.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound3137211368629633509.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="तामाङ कलाकार संघ मलेसियाको अधिबेशन सप्पन्न/अध्यक्षमा पुनः फुर्वा दोर्जे मोक्तान तामाङ ।"/></a></div>                <a href="https://www.malayakhabar.com/category/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b8-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/" class="td-post-category">प्रवास विशेष</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%a4%e0%a4%be%e0%a4%ae%e0%a4%be%e0%a4%99-%e0%a4%95%e0%a4%b2%e0%a4%be%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be-2/" rel="bookmark" title="तामाङ कलाकार संघ मलेसियाको अधिबेशन सप्पन्न/अध्यक्षमा पुनः फुर्वा दोर्जे मोक्तान तामाङ ।">तामाङ कलाकार संघ मलेसियाको अधिबेशन सप्पन्न/अध्यक्षमा पुनः फुर्वा दोर्जे मोक्तान तामाङ ।</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%87%e0%a4%b2%e0%a4%bf%e0%a4%97%e0%a4%b2-%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2%e0%a5%80-%e0%a4%98%e0%a4%b0-%e0%a4%ab%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a4%bf%e0%a4%a8%e0%a5%87-%e0%a4%9a/" rel="bookmark" class="td-image-wrap" title="इलिगल नेपाली घर फर्किने चाप नेपाली राजदूतावासमा बढ्यो/शनिबार र आईतवार पनि सेवा प्रदान ।"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound3308398963720888667.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound3308398963720888667.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound3308398963720888667.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound3308398963720888667.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound3308398963720888667.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="इलिगल नेपाली घर फर्किने चाप नेपाली राजदूतावासमा बढ्यो/शनिबार र आईतवार पनि सेवा प्रदान ।"/></a></div>                <a href="https://www.malayakhabar.com/category/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b8-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/" class="td-post-category">प्रवास विशेष</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%87%e0%a4%b2%e0%a4%bf%e0%a4%97%e0%a4%b2-%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2%e0%a5%80-%e0%a4%98%e0%a4%b0-%e0%a4%ab%e0%a4%b0%e0%a5%8d%e0%a4%95%e0%a4%bf%e0%a4%a8%e0%a5%87-%e0%a4%9a/" rel="bookmark" title="इलिगल नेपाली घर फर्किने चाप नेपाली राजदूतावासमा बढ्यो/शनिबार र आईतवार पनि सेवा प्रदान ।">इलिगल नेपाली घर फर्किने चाप नेपाली राजदूतावासमा बढ्यो/शनिबार र आईतवार पनि सेवा प्रदान ।</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%86%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%80-%e0%a4%9c%e0%a4%a8%e0%a4%9c%e0%a4%be%e0%a4%a4%e0%a5%80-%e0%a4%ae%e0%a4%b9%e0%a4%be/" rel="bookmark" class="td-image-wrap" title="नेपाल आदिवासी जनजाती महासंघ क्षेत्रीय समिती जोहोर मलेसियाको अधिबेशन जनवरी १९ तारिख ।"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound3823615997040163043.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound3823615997040163043.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound3823615997040163043.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound3823615997040163043.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound3823615997040163043.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="नेपाल आदिवासी जनजाती महासंघ क्षेत्रीय समिती जोहोर मलेसियाको अधिबेशन जनवरी १९ तारिख ।"/></a></div>                <a href="https://www.malayakhabar.com/category/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b8-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/" class="td-post-category">प्रवास विशेष</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%86%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%80-%e0%a4%9c%e0%a4%a8%e0%a4%9c%e0%a4%be%e0%a4%a4%e0%a5%80-%e0%a4%ae%e0%a4%b9%e0%a4%be/" rel="bookmark" title="नेपाल आदिवासी जनजाती महासंघ क्षेत्रीय समिती जोहोर मलेसियाको अधिबेशन जनवरी १९ तारिख ।">नेपाल आदिवासी जनजाती महासंघ क्षेत्रीय समिती जोहोर मलेसियाको अधिबेशन जनवरी १९ तारिख ।</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e0051d2529c4" data-td_block_id="td_uid_6_5e0051d2529c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e0051d2529c4" data-td_block_id="td_uid_6_5e0051d2529c4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_5e0051d25760d_rand td_block_template_11"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices" style="margin-bottom: 5px;"><a href="https://www.facebook.com/msstartravel.ticketing/"><img src="https://www.malayakhabar.com/wp-content/uploads/2019/07/Nepal-AD.gif"/></a></div>
<div class="td-all-devices" style="margin-bottom: 5px;"><a href="https://www.facebook.com/Royalnepalkitchen/"><img src="https://www.malayakhabar.com/wp-content/uploads/2019/05/royal-kitchen.gif"/></a></div>
<div class="td-all-devices" style="margin-bottom: 5px;"><a href=""><img src="https://www.malayakhabar.com/wp-content/uploads/2019/05/club-99-nepal-digital-ad.gif"/></a></div>
<div class="td-all-devices" style="margin-bottom: 5px;"><a href="https://www.maxmoney.com"><img src="https://www.malayakhabar.com/wp-content/uploads/2019/05/maxmoney.gif"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5e0051d257b2f_rand td_with_ajax_pagination td-pb-border-top td_block_template_11 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5e0051d257b2f" ><script>var block_td_uid_10_5e0051d257b2f = new tdBlock();
block_td_uid_10_5e0051d257b2f.id = "td_uid_10_5e0051d257b2f";
block_td_uid_10_5e0051d257b2f.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_10_5e0051d257b2f_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5e0051d257b2f_rand","tdc_css_class_style":"td_uid_10_5e0051d257b2f_rand_style"}';
block_td_uid_10_5e0051d257b2f.td_column_number = "1";
block_td_uid_10_5e0051d257b2f.block_type = "td_block_7";
block_td_uid_10_5e0051d257b2f.post_count = "4";
block_td_uid_10_5e0051d257b2f.found_posts = "2560";
block_td_uid_10_5e0051d257b2f.header_color = "";
block_td_uid_10_5e0051d257b2f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e0051d257b2f.max_num_pages = "640";
tdBlocksArray.push(block_td_uid_10_5e0051d257b2f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_10_5e0051d257b2f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%9a%e0%a4%be%e0%a4%87%e0%a4%a8%e0%a4%bf%e0%a4%9c-%e0%a4%a8%e0%a4%af%e0%a4%be%e0%a4%81-%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%b7%e0%a4%ae%e0%a4%be-%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf/" rel="bookmark" class="td-image-wrap" title="चाइनिज नयाँ बर्षमा मलेसियाका प्रमुख सहरहरुमा २१ औ फ्रेन्डसिप धमाका हुने ।"><img width="100" height="70" class="entry-thumb" src="https://www.malayakhabar.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%9a%e0%a4%be%e0%a4%87%e0%a4%a8%e0%a4%bf%e0%a4%9c-%e0%a4%a8%e0%a4%af%e0%a4%be%e0%a4%81-%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%b7%e0%a4%ae%e0%a4%be-%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf/" rel="bookmark" title="चाइनिज नयाँ बर्षमा मलेसियाका प्रमुख सहरहरुमा २१ औ फ्रेन्डसिप धमाका हुने ।">चाइनिज नयाँ बर्षमा मलेसियाका प्रमुख सहरहरुमा २१ औ फ्रेन्डसिप धमाका हुने...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-08T20:20:18+00:00" >January 8, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%a4%e0%a5%87%e0%a4%b9%e0%a5%8d%e0%a4%b0%e0%a5%8c%e0%a4%82-%e0%a4%b8%e0%a4%be%e0%a4%97-%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%a6%e0%a5%8b%e0%a4%b8%e0%a5%8d%e0%a4%b0%e0%a5%8b/" rel="bookmark" class="td-image-wrap" title="तेह्रौं साग : नेपाल दोस्रो स्थानमा कायमै"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/07b0af6efaab5ead45f598660c72cd421575941605.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/07b0af6efaab5ead45f598660c72cd421575941605.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/07b0af6efaab5ead45f598660c72cd421575941605.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/07b0af6efaab5ead45f598660c72cd421575941605.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="तेह्रौं साग : नेपाल दोस्रो स्थानमा कायमै"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%a4%e0%a5%87%e0%a4%b9%e0%a5%8d%e0%a4%b0%e0%a5%8c%e0%a4%82-%e0%a4%b8%e0%a4%be%e0%a4%97-%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%a6%e0%a5%8b%e0%a4%b8%e0%a5%8d%e0%a4%b0%e0%a5%8b/" rel="bookmark" title="तेह्रौं साग : नेपाल दोस्रो स्थानमा कायमै">तेह्रौं साग : नेपाल दोस्रो स्थानमा कायमै</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T14:15:51+00:00" >December 10, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%b6%e0%a5%87%e0%a4%af%e0%a4%b0-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a5%a7%e0%a5%a6-%e0%a4%85%e0%a4%82%e0%a4%95%e0%a4%b2%e0%a5%87-%e0%a4%98%e0%a4%9f%e0%a5%8d%e0%a4%af%e0%a5%8b/" rel="bookmark" class="td-image-wrap" title="शेयर बजार १० अंकले घट्यो"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/08/4e615d8a49993646ca2e0f90afc53cd51565329018.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/08/4e615d8a49993646ca2e0f90afc53cd51565329018.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/08/4e615d8a49993646ca2e0f90afc53cd51565329018.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/08/4e615d8a49993646ca2e0f90afc53cd51565329018.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="शेयर बजार १० अंकले घट्यो"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%b6%e0%a5%87%e0%a4%af%e0%a4%b0-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0-%e0%a5%a7%e0%a5%a6-%e0%a4%85%e0%a4%82%e0%a4%95%e0%a4%b2%e0%a5%87-%e0%a4%98%e0%a4%9f%e0%a5%8d%e0%a4%af%e0%a5%8b/" rel="bookmark" title="शेयर बजार १० अंकले घट्यो">शेयर बजार १० अंकले घट्यो</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T14:37:40+00:00" >August 9, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%97%e0%a5%88%e0%a4%b0-%e0%a4%86%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%80%e0%a4%af-%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2%e0%a5%80-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%ae%e0%a4%b2%e0%a5%87/" rel="bookmark" class="td-image-wrap" title="गैर-आवासीय नेपाली संघ मलेसियाको छैटौं अधिवेशन सेप्टेम्बरमा हुने।"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/05/FB_IMG_1558962379270.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/05/FB_IMG_1558962379270.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/05/FB_IMG_1558962379270.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/05/FB_IMG_1558962379270.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="गैर-आवासीय नेपाली संघ मलेसियाको छैटौं अधिवेशन सेप्टेम्बरमा हुने।"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%97%e0%a5%88%e0%a4%b0-%e0%a4%86%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%80%e0%a4%af-%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2%e0%a5%80-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%ae%e0%a4%b2%e0%a5%87/" rel="bookmark" title="गैर-आवासीय नेपाली संघ मलेसियाको छैटौं अधिवेशन सेप्टेम्बरमा हुने।">गैर-आवासीय नेपाली संघ मलेसियाको छैटौं अधिवेशन सेप्टेम्बरमा हुने।</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-27T21:41:35+00:00" >May 27, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_10_5e0051d257b2f" data-td_block_id="td_uid_10_5e0051d257b2f">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_5e0051d269896_rand td_with_ajax_pagination td-pb-border-top td_block_template_11 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5e0051d269896" ><script>var block_td_uid_11_5e0051d269896 = new tdBlock();
block_td_uid_11_5e0051d269896.id = "td_uid_11_5e0051d269896";
block_td_uid_11_5e0051d269896.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_11_5e0051d269896_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5e0051d269896_rand","tdc_css_class_style":"td_uid_11_5e0051d269896_rand_style"}';
block_td_uid_11_5e0051d269896.td_column_number = "1";
block_td_uid_11_5e0051d269896.block_type = "td_block_15";
block_td_uid_11_5e0051d269896.post_count = "4";
block_td_uid_11_5e0051d269896.found_posts = "2560";
block_td_uid_11_5e0051d269896.header_color = "";
block_td_uid_11_5e0051d269896.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e0051d269896.max_num_pages = "640";
tdBlocksArray.push(block_td_uid_11_5e0051d269896);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_11_5e0051d269896 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%b9%e0%a4%b2%e0%a4%ae%e0%a4%be-%e0%a4%ae%e0%a4%be%e0%a4%9b%e0%a4%be-%e0%a4%ae%e0%a4%be%e0%a4%9b%e0%a4%be-%e0%a4%b0-%e0%a4%ae%e0%a4%be%e0%a4%af%e0%a4%be-%e0%a4%aa%e0%a4%bf%e0%a4%b0%e0%a4%bf/" rel="bookmark" class="td-image-wrap" title="हलमा माछा माछा र माया पिरिम"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/e060c0f5d09af054a4f220ef0b5e3e571575608845.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/e060c0f5d09af054a4f220ef0b5e3e571575608845.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/e060c0f5d09af054a4f220ef0b5e3e571575608845.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/e060c0f5d09af054a4f220ef0b5e3e571575608845.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/e060c0f5d09af054a4f220ef0b5e3e571575608845.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="हलमा माछा माछा र माया पिरिम"/></a></div>                <a href="https://www.malayakhabar.com/category/%e0%a4%ae%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a4%9e%e0%a5%8d%e0%a4%9c%e0%a4%a8/" class="td-post-category">मनोरञ्जन</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%b9%e0%a4%b2%e0%a4%ae%e0%a4%be-%e0%a4%ae%e0%a4%be%e0%a4%9b%e0%a4%be-%e0%a4%ae%e0%a4%be%e0%a4%9b%e0%a4%be-%e0%a4%b0-%e0%a4%ae%e0%a4%be%e0%a4%af%e0%a4%be-%e0%a4%aa%e0%a4%bf%e0%a4%b0%e0%a4%bf/" rel="bookmark" title="हलमा माछा माछा र माया पिरिम">हलमा माछा माछा र माया पिरिम</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%95%e0%a4%aa%e0%a4%be-%e0%a4%8f%e0%a4%95%e0%a4%a4%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%95%e0%a4%be%e0%a4%b0-2/" rel="bookmark" class="td-image-wrap" title="नेकपा एकता प्रक्रिया : कार्यदिशा ‘जनताको जनवाद’"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/07/a41f619d79ee08ffd463a54fdb22ca851562555849-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/07/a41f619d79ee08ffd463a54fdb22ca851562555849-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/07/a41f619d79ee08ffd463a54fdb22ca851562555849-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/07/a41f619d79ee08ffd463a54fdb22ca851562555849-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/07/a41f619d79ee08ffd463a54fdb22ca851562555849-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="नेकपा एकता प्रक्रिया : कार्यदिशा ‘जनताको जनवाद’"/></a></div>                <a href="https://www.malayakhabar.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a8%e0%a5%80%e0%a4%a4%e0%a4%bf/" class="td-post-category">राजनीति</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%95%e0%a4%aa%e0%a4%be-%e0%a4%8f%e0%a4%95%e0%a4%a4%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%95%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%95%e0%a4%be%e0%a4%b0-2/" rel="bookmark" title="नेकपा एकता प्रक्रिया : कार्यदिशा ‘जनताको जनवाद’">नेकपा एकता प्रक्रिया : कार्यदिशा ‘जनताको जनवाद’</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%ac%e0%a4%9c%e0%a5%87%e0%a4%9f-%e0%a4%86%e0%a4%89%e0%a4%a8%e0%a5%87-%e0%a4%a6%e0%a4%bf%e0%a4%a8-%e0%a4%b6%e0%a5%87%e0%a4%af%e0%a4%b0-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0%e0%a4%ae%e0%a4%be/" rel="bookmark" class="td-image-wrap" title="बजेट आउने दिन शेयर बजारमा सुधारको संकेत"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/05/33aef3d1b4d76e18f0c1e23ed8b704111559129258.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/05/33aef3d1b4d76e18f0c1e23ed8b704111559129258.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/05/33aef3d1b4d76e18f0c1e23ed8b704111559129258.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/05/33aef3d1b4d76e18f0c1e23ed8b704111559129258.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/05/33aef3d1b4d76e18f0c1e23ed8b704111559129258.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="बजेट आउने दिन शेयर बजारमा सुधारको संकेत"/></a></div>                <a href="https://www.malayakhabar.com/category/%e0%a4%86%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a4%bf%e0%a4%95/" class="td-post-category">आर्थिक</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%ac%e0%a4%9c%e0%a5%87%e0%a4%9f-%e0%a4%86%e0%a4%89%e0%a4%a8%e0%a5%87-%e0%a4%a6%e0%a4%bf%e0%a4%a8-%e0%a4%b6%e0%a5%87%e0%a4%af%e0%a4%b0-%e0%a4%ac%e0%a4%9c%e0%a4%be%e0%a4%b0%e0%a4%ae%e0%a4%be/" rel="bookmark" title="बजेट आउने दिन शेयर बजारमा सुधारको संकेत">बजेट आउने दिन शेयर बजारमा सुधारको संकेत</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%a6%e0%a5%8b%e0%a4%b2%e0%a4%96%e0%a4%be%e0%a4%b2%e0%a5%80-%e0%a4%af%e0%a5%81%e0%a4%b5%e0%a4%be-%e0%a4%b8%e0%a4%ae%e0%a4%be%e0%a4%9c-%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af/" rel="bookmark" class="td-image-wrap" title="दोलखाली युवा समाज मलेसियाको दोस्रो अधिबेशन हुँने।"><img width="218" height="150" class="entry-thumb" src="https://www.malayakhabar.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.malayakhabar.com/category/%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/" class="td-post-category">मलेसिया विशेष</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%a6%e0%a5%8b%e0%a4%b2%e0%a4%96%e0%a4%be%e0%a4%b2%e0%a5%80-%e0%a4%af%e0%a5%81%e0%a4%b5%e0%a4%be-%e0%a4%b8%e0%a4%ae%e0%a4%be%e0%a4%9c-%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af/" rel="bookmark" title="दोलखाली युवा समाज मलेसियाको दोस्रो अधिबेशन हुँने।">दोलखाली युवा समाज मलेसियाको दोस्रो अधिबेशन हुँने।</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e0051d269896" data-td_block_id="td_uid_11_5e0051d269896"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e0051d269896" data-td_block_id="td_uid_11_5e0051d269896"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.malayakhabar.com/"><img class="td-retina-data" src="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png" data-retina="https://www.malayakhabar.com/wp-content/uploads/2019/04/280x96-300x74.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>बिश्वभर रहेका नेपाली श्रमिकहरुका ताजा खबर हर पल हर क्षण । जोडिने छौ तपाईको नजिकै बाट । मलायाखबर<div class="footer-email-wrap">Contact us: <a href="mailto:info@malayakhabar.com">info@malayakhabar.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/malayakhabar" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/malayakhabar/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/malayakhabar1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-154" class="menu-item menu-item-type- menu-item-object- menu-item-first td-menu-item td-normal-menu menu-item-154"><a>सयुक्त सहर्काय हिमालय टाईम्स, नेपाल |</a></li>
<li id="menu-item-336" class="menu-item menu-item-type- menu-item-object- td-menu-item td-normal-menu menu-item-336"><a>विज्ञापनका लागि |</a></li>
<li id="menu-item-337" class="menu-item menu-item-type- menu-item-object- td-menu-item td-normal-menu menu-item-337"><a>सम्पर्क</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; मलाया खबर                 </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div id="pum-49186" class="pum pum-overlay pum-theme-44628 pum-theme-default-theme popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:49186,&quot;slug&quot;:&quot;ipay&quot;,&quot;theme_id&quot;:44628,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Close&quot;,&quot;button_delay&quot;:&quot;200&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >
<div id="popmake-49186" class="pum-container popmake theme-44628 pum-responsive pum-responsive-medium responsive size-medium">
<div class="pum-content popmake-content">
<p><img class="alignnone size-medium wp-image-49183" src="https://www.malayakhabar.com/wp-content/uploads/2019/12/33-x-25-malaysia-300x227.jpg" alt="" width="300" height="227" /></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
Close            </button>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%9c%e0%a5%8b%e0%a4%b9%e0%a5%8b%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a5%81-%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%bf/" rel="bookmark" class="td-image-wrap" title="मलेसियाको जोहोरबारु स्थित ताम्पोइ मा नेपाली द्वारा नेपाली माथी चक्कु प्रहार ।"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-25-at-12.57.23-PM-1.jpeg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-25-at-12.57.23-PM-1.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-25-at-12.57.23-PM-1.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-25-at-12.57.23-PM-1.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="मलेसियाको जोहोरबारु स्थित ताम्पोइ मा नेपाली द्वारा नेपाली माथी चक्कु प्रहार ।"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%9c%e0%a5%8b%e0%a4%b9%e0%a5%8b%e0%a4%b0%e0%a4%ac%e0%a4%be%e0%a4%b0%e0%a5%81-%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%bf/" rel="bookmark" title="मलेसियाको जोहोरबारु स्थित ताम्पोइ मा नेपाली द्वारा नेपाली माथी चक्कु प्रहार ।">मलेसियाको जोहोरबारु स्थित ताम्पोइ मा नेपाली द्वारा नेपाली माथी चक्कु प्रहार...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T15:52:48+00:00" >June 25, 2019</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%9c%e0%a4%be%e0%a4%a8%e0%a5%87-%e0%a4%95%e0%a4%be%e0%a4%ae%e0%a4%a6%e0%a4%be%e0%a4%b0%e0%a4%ae%e0%a4%be%e0%a4%a5%e0%a4%bf%e0%a4%95/" rel="bookmark" class="td-image-wrap" title="मलेसिया जाने कामदारमाथिको सिन्डिकेट ब्युँताउन दूतावास नै सक्रिया"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/05/klcc.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/05/klcc.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/05/klcc.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/05/klcc.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="मलेसिया जाने कामदारमाथिको सिन्डिकेट ब्युँताउन दूतावास नै सक्रिया"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%9c%e0%a4%be%e0%a4%a8%e0%a5%87-%e0%a4%95%e0%a4%be%e0%a4%ae%e0%a4%a6%e0%a4%be%e0%a4%b0%e0%a4%ae%e0%a4%be%e0%a4%a5%e0%a4%bf%e0%a4%95/" rel="bookmark" title="मलेसिया जाने कामदारमाथिको सिन्डिकेट ब्युँताउन दूतावास नै सक्रिया">मलेसिया जाने कामदारमाथिको सिन्डिकेट ब्युँताउन दूतावास नै सक्रिया</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-11T13:51:12+00:00" >May 11, 2019</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.7.2 (rara)
Deploy mode: deploy
uid: 5e0051d27229f
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.pum-theme-44628, .pum-theme-default-theme {
background-color: rgba(168, 168, 168,.5);
}
.pum-theme-44628 .pum-content + .pum-close, .pum-theme-default-theme .pum-content + .pum-close {
right: 0px;
top: 0px;
background-color: #DD3333;
}
</style>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/www.malayakhabar.com\/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2-%e0%a4%ae%e0%a4%be%e0%a4%9d%e0%a5%80-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5%e0%a4%be%e0%a4%a8-%e0%a4%b8%e0%a4%82%e0%a4%98-%e0%a4%aa%e0%a5%87%e0%a4%a8\/":49374};
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://www.malayakhabar.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.14","ajaxurl":"https:\/\/www.malayakhabar.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.malayakhabar.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"44628","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.malayakhabar.com\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.malayakhabar.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-49186":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"44628","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"200","triggers":[],"cookies":[],"theme_slug":"default-theme","id":49186,"slug":"ipay"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.malayakhabar.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1576568226&#038;ver=1.8.14'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
</script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://www.malayakhabar.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://www.malayakhabar.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'169480031',post:'49374',tz:'8',srv:'www.malayakhabar.com'} ]);
_stq.push([ 'clickTrackerInit', '169480031', '49374' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e0051d272845"></textarea>
<div id="td_live_css_uid_1_5e0051d272845" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_5e0051d272845');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_5e0051d272845");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 1.420697927475 seconds, on 23-12-19 13:34:10 -->