<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>भ्रमणबर्ष स्थगित गरेर भ्रष्टाचार बर्ष सुरु गरेकोमा ओली,प्रचण्डलाई खुल्लापत्र। - malayakhabar.com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.malayakhabar.com/xmlrpc.php" />

<meta property="og:image" content="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184.jpg?fit=2340%2C1075&ssl=1" /><link rel="icon" type="image/png" href="https://www.malayakhabar.com/wp-content/uploads/2019/04/fav-icon.png">

<meta name="description" content="मेरो ब्लग" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.malayakhabar.com/भ्रमणबर्ष-स्थगित-गरेर-भ्/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="भ्रमणबर्ष स्थगित गरेर भ्रष्टाचार बर्ष सुरु गरेकोमा ओली,प्रचण्डलाई खुल्लापत्र। - malayakhabar.com" />
<meta property="og:description" content="मेरो ब्लग" />
<meta property="og:url" content="https://www.malayakhabar.com/भ्रमणबर्ष-स्थगित-गरेर-भ्/" />
<meta property="og:site_name" content="malayakhabar.com" />
<meta property="article:publisher" content="https://www.facebook.com/malayakhabar" />
<meta property="article:section" content="मेरो ब्लग" />
<meta property="article:published_time" content="2020-04-03T04:51:00+00:00" />
<meta property="article:modified_time" content="2020-04-03T05:33:12+00:00" />
<meta property="og:updated_time" content="2020-04-03T05:33:12+00:00" />
<meta property="fb:app_id" content="2307193336050017" />
<meta property="og:image" content="https://www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184-1024x470.jpg" />
<meta property="og:image:secure_url" content="https://www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184-1024x470.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="मेरो ब्लग" />
<meta name="twitter:title" content="भ्रमणबर्ष स्थगित गरेर भ्रष्टाचार बर्ष सुरु गरेकोमा ओली,प्रचण्डलाई खुल्लापत्र। - malayakhabar.com" />
<meta name="twitter:site" content="@malayakhabar1" />
<meta name="twitter:image" content="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184.jpg?fit=2340%2C1075&#038;ssl=1" />
<meta name="twitter:creator" content="@malayakhabar1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="malayakhabar.com &raquo; Feed" href="https://www.malayakhabar.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="malayakhabar.com &raquo; Comments Feed" href="https://www.malayakhabar.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="malayakhabar.com &raquo; भ्रमणबर्ष स्थगित गरेर भ्रष्टाचार बर्ष सुरु गरेकोमा ओली,प्रचण्डलाई खुल्लापत्र। Comments Feed" href="https://www.malayakhabar.com/%e0%a4%ad%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%b7-%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%97%e0%a4%bf%e0%a4%a4-%e0%a4%97%e0%a4%b0%e0%a5%87%e0%a4%b0-%e0%a4%ad%e0%a5%8d/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.malayakhabar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='share-this-share-buttons-sticky-css' href='//www.malayakhabar.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//www.malayakhabar.com/wp-content/cache/wpfc-minified/8vx4t40h/ftgcx.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='//www.malayakhabar.com/wp-content/cache/wpfc-minified/lkbm7akt/ftgcx.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='//www.malayakhabar.com/wp-content/cache/wpfc-minified/q5l4yup6/ftgcx.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5e85bb8b232894001261c7ae&#038;product=sticky-share-buttons-wp'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.malayakhabar.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.malayakhabar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.malayakhabar.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/pbt7uT-dKR' />
<link rel="alternate" type="application/json+oembed" href="https://www.malayakhabar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malayakhabar.com%2F%25e0%25a4%25ad%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a4%25ae%25e0%25a4%25a3%25e0%25a4%25ac%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25b7-%25e0%25a4%25b8%25e0%25a5%258d%25e0%25a4%25a5%25e0%25a4%2597%25e0%25a4%25bf%25e0%25a4%25a4-%25e0%25a4%2597%25e0%25a4%25b0%25e0%25a5%2587%25e0%25a4%25b0-%25e0%25a4%25ad%25e0%25a5%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.malayakhabar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malayakhabar.com%2F%25e0%25a4%25ad%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a4%25ae%25e0%25a4%25a3%25e0%25a4%25ac%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25b7-%25e0%25a4%25b8%25e0%25a5%258d%25e0%25a4%25a5%25e0%25a4%2597%25e0%25a4%25bf%25e0%25a4%25a4-%25e0%25a4%2597%25e0%25a4%25b0%25e0%25a5%2587%25e0%25a4%25b0-%25e0%25a4%25ad%25e0%25a5%258d%2F&#038;format=xml" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-69365029-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('send', 'pageview');
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69365029-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69365029-1');
</script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.malayakhabar.com\/wp-admin\/","wpRestNonce":"9a96660197","wpRestUrl":"https:\/\/www.malayakhabar.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href='//www.malayakhabar.com/wp-content/cache/wpfc-minified/l120cvqi/ftgcx.css' media="screen"><![endif]--> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://localhost/malayabd/wp-content/uploads/2019/03/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://localhost/malayabd/wp-content/uploads/2019/03/8.jpg');
    }
</style>
<script data-ad-client="ca-pub-5953901924571612" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="lRRiA-CWW73HRnFMFdPZgPGCVhIkFHWLrTXRG1BnAeA" /><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.malayakhabar.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.malayakhabar.com/category/%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a5%8b-%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a4%97/",
                                "name": "मेरो ब्लग"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.malayakhabar.com/%e0%a4%ad%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%b7-%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%97%e0%a4%bf%e0%a4%a4-%e0%a4%97%e0%a4%b0%e0%a5%87%e0%a4%b0-%e0%a4%ad%e0%a5%8d/",
                                "name": "भ्रमणबर्ष स्थगित गरेर भ्रष्टाचार बर्ष सुरु गरेकोमा ओली,प्रचण्डलाई खुल्लापत्र।"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-52877 single-format-standard --- global-block-template-11 single_template wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/malayakhabar" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/malayakhabar/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/malayakhabar1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-41781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-41781"><a href="https://www.malayakhabar.com/">मुख्य खबर</a></li>
<li id="menu-item-41768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41768"><a href="https://www.malayakhabar.com/%e0%a4%a6%e0%a5%87%e0%a4%b6/">देश</a></li>
<li id="menu-item-41769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41769"><a href="https://www.malayakhabar.com/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b8-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/">प्रवास विशेष</a></li>
<li id="menu-item-41770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41770"><a href="https://www.malayakhabar.com/%e0%a4%ad%e0%a4%bf%e0%a4%a1%e0%a4%bf%e0%a4%af%e0%a5%8b-%e0%a4%97%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b2%e0%a4%b0%e0%a5%80/">भिडियो ग्यालरी</a></li>
<li id="menu-item-41771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41771"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a4%9e%e0%a5%8d%e0%a4%9c%e0%a4%a8/">मनोरञ्जन</a></li>
<li id="menu-item-41772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41772"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/">मलेसिया विशेष</a></li>
<li id="menu-item-41773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41773"><a href="https://www.malayakhabar.com/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a8%e0%a4%bf%e0%a4%a4%e0%a5%80/">राजनिती</a></li>
<li id="menu-item-41774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41774"><a href="https://www.malayakhabar.com/%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%8d%e0%a4%b5/">विश्व</a></li>
<li id="menu-item-41776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41776"><a href="#">थप पेजहरु<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-41777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41777"><a href="https://www.malayakhabar.com/education-in-malaysia/">महत्त्वपूर्ण कुराहरु</a></li>
<li id="menu-item-41780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41780"><a href="https://www.malayakhabar.com/%e0%a4%97%e0%a5%83%e0%a4%b9%e0%a4%aa%e0%a5%83%e0%a4%b7%e0%a5%8d%e0%a4%a0-%e0%a4%b8%e0%a4%be%e0%a4%b9%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%af/">मेरो ब्लग</a></li>
<li id="menu-item-41778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41778"><a href="https://www.malayakhabar.com/homepage-sport-2/">खेलकुद</a></li>
<li id="menu-item-41779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41779"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a4%9e%e0%a5%8d%e0%a4%9c%e0%a4%a8/">मनोरञ्जन</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.malayakhabar.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.malayakhabar.com/">
<img class="td-retina-data" data-retina="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png" src="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png" alt="" />
<span class="td-visual-hidden">malayakhabar.com</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e86cdfd43813_rand td_block_template_11"><div class="td-all-devices"><a href="https://happyrichworld.com"><img src="https://www.malayakhabar.com/wp-content/uploads/2019/05/happy-rich.gif" /></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.malayakhabar.com/">
<img class="td-retina-data" data-retina="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png" src="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-41781"><a href="https://www.malayakhabar.com/">मुख्य खबर</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41768"><a href="https://www.malayakhabar.com/%e0%a4%a6%e0%a5%87%e0%a4%b6/">देश</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41769"><a href="https://www.malayakhabar.com/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b8-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/">प्रवास विशेष</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41770"><a href="https://www.malayakhabar.com/%e0%a4%ad%e0%a4%bf%e0%a4%a1%e0%a4%bf%e0%a4%af%e0%a5%8b-%e0%a4%97%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b2%e0%a4%b0%e0%a5%80/">भिडियो ग्यालरी</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41771"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a4%9e%e0%a5%8d%e0%a4%9c%e0%a4%a8/">मनोरञ्जन</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41772"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/">मलेसिया विशेष</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41773"><a href="https://www.malayakhabar.com/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a8%e0%a4%bf%e0%a4%a4%e0%a5%80/">राजनिती</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41774"><a href="https://www.malayakhabar.com/%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%8d%e0%a4%b5/">विश्व</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41776"><a href="#">थप पेजहरु</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41777"><a href="https://www.malayakhabar.com/education-in-malaysia/">महत्त्वपूर्ण कुराहरु</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41780"><a href="https://www.malayakhabar.com/%e0%a4%97%e0%a5%83%e0%a4%b9%e0%a4%aa%e0%a5%83%e0%a4%b7%e0%a5%8d%e0%a4%a0-%e0%a4%b8%e0%a4%be%e0%a4%b9%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%af/">मेरो ब्लग</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41778"><a href="https://www.malayakhabar.com/homepage-sport-2/">खेलकुद</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41779"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a4%9e%e0%a5%8d%e0%a4%9c%e0%a4%a8/">मनोरञ्जन</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.malayakhabar.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.malayakhabar.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in मेरो ब्लग" class="entry-crumb" href="https://www.malayakhabar.com/category/%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a5%8b-%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a4%97/">मेरो ब्लग</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">भ्रमणबर्ष स्थगित गरेर भ्रष्टाचार बर्ष सुरु गरेकोमा ओली,प्रचण्डलाई खुल्लापत्र।</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-52877" class="post-52877 post type-post status-publish format-standard has-post-thumbnail hentry category-28" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.malayakhabar.com/category/%e0%a4%ae%e0%a5%87%e0%a4%b0%e0%a5%8b-%e0%a4%ac%e0%a5%8d%e0%a4%b2%e0%a4%97/">मेरो ब्लग</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">भ्रमणबर्ष स्थगित गरेर भ्रष्टाचार बर्ष सुरु गरेकोमा ओली,प्रचण्डलाई खुल्लापत्र।</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.malayakhabar.com/author/rnchaudhary/">आर.एन चौधरी थारु</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-03T12:51:00+00:00">April 3, 2020</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184.jpg?fit=2340%2C1075&ssl=1" data-caption=""><img width="696" height="320" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184.jpg?resize=696%2C320&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184.jpg?w=2340&ssl=1 2340w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184.jpg?resize=300%2C138&ssl=1 300w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184.jpg?resize=1024%2C470&ssl=1 1024w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184.jpg?resize=768%2C353&ssl=1 768w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184.jpg?resize=1536%2C706&ssl=1 1536w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184.jpg?resize=2048%2C941&ssl=1 2048w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184.jpg?resize=696%2C320&ssl=1 696w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184.jpg?resize=1068%2C491&ssl=1 1068w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184.jpg?resize=914%2C420&ssl=1 914w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="inbound8288925671178445184" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5e86cdfd51811_rand td_block_template_11"><div class="td-all-devices"><a href="https://www.malayajobs.com"><img src="https://www.malayakhabar.com/wp-content/uploads/2020/02/malayajobs.gif" /></a></div></div><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div>
<h2> <em><code>खुला पत्र ,,</code></em><br> </h2>
<p> सम्माननीय प्रम ओलिज्यू , साथै नेकपा अध्यक्ष प्रचण्डज्यू !<br> नमस्कार !</p>
<p>सबभन्दा पहिला म मेरो सदिच्छा प्रकट गर्दछु– तपाईंहरु महामानव बन्नुहोस् ।<br>
&#8220;भ्रमण बर्ष स्थगित गरियो, भ्रष्टाचार बर्ष जारी छ&#8221; भनेर सामाजिक सञ्जाल टनाटन छ। देख्नु भो होला सुन्नु भो होला। तर भ्रष्टाचारको प्यारामिटरले सगरमाथाको उच्चाई नाघी सक्यो, देख्नु भयो होला।<br>
बिगतका भ्रष्टाचारमा देशको ढुकुटीमात्र लुट्थ्यो यसपटक त जनताको ज्यान लिनेवाला थियो। त्यो मिडियाको हस्तक्षेपका कारणले हुन पाएन। जनताहरुले लाठो देखाएपछि रद्ध गरियो। के कसरी भयो यहाँहरुले स्पष्ट त गर्नु भएको छैन तर हामी स्पष्ट नै छौं।</p>
<p>नेपाली जनतामात्र होइन सिङ्गो मानवजाति नै अत्यन्त पीडा भएको बखत जुन भ्रष्टाचार भयो त्यसमा संलग्न हुनेहरु मानव हुन् जस्तो लागेन। राक्षसहरुमा त अलिकति विवेक हुन्छ। सारा विश्वका मानवजाति आफन्तहरु शवलाई दाहसंस्कार गर्न मलामी नपाएका वखत धन कुम्ल्याउनेलाई मानव जाति भन्न सकिदैन। तपाईंहरुलाई पनि यस्तै लागेको होला मेरो विश्वास छ।</p>
<figure class="wp-block-image size-large"><img data-attachment-id="52879" data-permalink="https://www.malayakhabar.com/%e0%a4%ad%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%b7-%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%97%e0%a4%bf%e0%a4%a4-%e0%a4%97%e0%a4%b0%e0%a5%87%e0%a4%b0-%e0%a4%ad%e0%a5%8d/inbound377251092788570417/" data-orig-file="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound377251092788570417.jpg?fit=349%2C346&amp;ssl=1" data-orig-size="349,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound377251092788570417" data-image-description data-medium-file="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound377251092788570417.jpg?fit=300%2C297&amp;ssl=1" data-large-file="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound377251092788570417.jpg?fit=349%2C346&amp;ssl=1" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound377251092788570417.jpg?w=696&#038;ssl=1" alt class="wp-image-52879 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound377251092788570417.jpg?w=349&amp;ssl=1 349w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound377251092788570417.jpg?resize=300%2C297&amp;ssl=1 300w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound377251092788570417.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 349px) 100vw, 349px" data-lazy-src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound377251092788570417.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="52879" data-permalink="https://www.malayakhabar.com/%e0%a4%ad%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%b7-%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%97%e0%a4%bf%e0%a4%a4-%e0%a4%97%e0%a4%b0%e0%a5%87%e0%a4%b0-%e0%a4%ad%e0%a5%8d/inbound377251092788570417/" data-orig-file="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound377251092788570417.jpg?fit=349%2C346&amp;ssl=1" data-orig-size="349,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound377251092788570417" data-image-description="" data-medium-file="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound377251092788570417.jpg?fit=300%2C297&amp;ssl=1" data-large-file="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound377251092788570417.jpg?fit=349%2C346&amp;ssl=1" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound377251092788570417.jpg?w=696&#038;ssl=1" alt="" class="wp-image-52879" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound377251092788570417.jpg?w=349&amp;ssl=1 349w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound377251092788570417.jpg?resize=300%2C297&amp;ssl=1 300w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound377251092788570417.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 349px) 100vw, 349px" data-recalc-dims="1" /></noscript></figure>
<p>तर म निवेदन गर्दछु– यस्ता अमानवहरुलाई बालुवाटारमा पोसेर तथा धुम्वराही तथा पेरिस डाँडाले स्याहारेर राख्दा समाजवादको बाटो होइन पार्टी नै आर्यघाट तर्फ लाग्छ।<br>
हामीहरुलाई भनौं– अब पनि ती चोखा भनेर काखीमा बसिराख्नु भए तपाईंहरु प्रति जनताको पुरै मोहभङ्ग हुनेछ। इतिहासमा जुन भूमिका खेलेर आउनु भएको छ ती सबै नामिटानामेट हुनेछन्। यस्तो हुँदा पनि तपाईंहरु दुवैबाट कुनै कदम नचालिनु दुखद छ। <br>
हामी चलचित्रकर्मीले बिशिस्ट प्रकारको सफल चलचित्र बनाउन अभिनयकला गर्छौं। तर तपाईंहरुले अभिनय होइन वास्तविक कार्य गर्नुपर्छ। हो कला पनि चाहिन्छ र चतुरता पनि चाहिन्छ तर जनसेवा कसरी गर्ने त्यसलाई कसरी जनहित हुने गरी गर्ने भनेर। तर किचेन क्याविनेटका पार्टीका केन्द्रीय नेताहरु नै नाङ्गो र संवेदनाहीन भ्रष्टाचारमा मुछिदाँ तपाईहरु शव्दजाल र मुक भएर बस्न मिल्दैन।</p>
<p>त्यस्तो भ्रष्टाचारीहरुले नैतिकताले नै राजीनामा दिनु पर्ने थियो। के नैतिकता शेरबहादुर तामाङ्गमा मात्रै लागू हुने शव्द हो। यिनीहरुका लागि नैतिकता भन्ने शव्द थिएन। यसर्थ मेरो अनुरोध छ आसन भन्दा माथि र सन्तानमोह छाडेर तिनीहरुलाई कठघरामा उभ्याउनुहोस्।<br>
ती जनताका नजरमा कोरोनाभाइरसका कारणले ढलिसके ती अर्द्धमृतप्रति जनताको कुनै विश्वास छैन। तिनीहरुले सरकारका कुनै राम्रा कार्यबारे चर्चा गरे भने सामाजिक सञ्जालमा के कस्ता प्रतिक्रिया आउँछन् तपाईंहरुले हेर्नु भएको छ। तर टेर्नु भएको छैन।<br>
अब पनि टेर्नु भएन भने के हुन्छ? विश्वका कैयन भ्रष्टाचारीलाई के भएको थियो त्यही हुन्छ। ईतिहास साक्षी छ ।</p>
<p>आदरणीय नेतागण कैयन अलोकप्रिय शासक कसरी ढले भनेर पाठ सिकाउने दुस्साहस गर्दिनँ। मात्रै सम्झाउन खोजेको हुँ। तसर्थ समृद्ध नेपाल सुखि र खुसि नेपालीको नारालाई जनताको जनजीवनमा अभिब्यक्त हुने गरि काम गरौं। भष्टाचार रोकौं। संविधान संसोधन गर्न सकिन्छ भने दुई तिहाईको सरकारले गरेर भष्टचारीलाई जीवन लिनेसम्मको सजाय दिऊँ। शाशक हैन, जनताको सेवक बनौ, थोरै समय बाँकी छ। यहाँहरु माथि अझैपनि विश्वास रहेको निवेदन गर्दछु– यो यूगको मानव मात्रै हैन महामानव बनिदिनुस् नेपालीको यहि चाहाना छ। <br><strong> [लेखक: चलचित्रकर्मी तथा सामाजिक अभियान्ता: नवल खडका ]</strong></p>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52877" class="share-twitter sd-button share-icon" href="https://www.malayakhabar.com/%e0%a4%ad%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%b7-%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%97%e0%a4%bf%e0%a4%a4-%e0%a4%97%e0%a4%b0%e0%a5%87%e0%a4%b0-%e0%a4%ad%e0%a5%8d/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52877" class="share-facebook sd-button share-icon" href="https://www.malayakhabar.com/%e0%a4%ad%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%b7-%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%97%e0%a4%bf%e0%a4%a4-%e0%a4%97%e0%a4%b0%e0%a5%87%e0%a4%b0-%e0%a4%ad%e0%a5%8d/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.malayakhabar.com/%e0%a4%ad%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%b7-%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%97%e0%a4%bf%e0%a4%a4-%e0%a4%97%e0%a4%b0%e0%a5%87%e0%a4%b0-%e0%a4%ad%e0%a5%8d/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-169480031-52877-5e86cdfd50c99' data-src='https://widgets.wp.com/likes/#blog_id=169480031&amp;post_id=52877&amp;origin=www.malayakhabar.com&amp;obj_id=169480031-52877-5e86cdfd50c99' data-name='like-post-frame-169480031-52877-5e86cdfd50c99'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5e86cdfd51b4a_rand td_block_template_11"><div class="td-all-devices"><a href="https://happyrichworld.com"><img src="https://www.malayakhabar.com/wp-content/uploads/2019/05/happy-rich.gif" /></a></div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.malayakhabar.com/%e0%a4%95%e0%a5%8b%e0%a4%b0%e0%a5%8b%e0%a4%a8%e0%a4%be-%e0%a4%ad%e0%a4%be%e0%a4%87%e0%a4%b0%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%94%e0%a4%b7%e0%a4%a7%e0%a5%80%e0%a4%89%e0%a4%aa%e0%a4%95%e0%a4%b0%e0%a4%a3/">कोरोना भाइरसको औषधीउपकरणको खरिद गर्ने जिम्मेवारी सेनालाई दिइयो।</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.malayakhabar.com/author/rnchaudhary/">आर.एन चौधरी थारु</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="आर.एन चौधरी थारु"></span><meta itemprop="datePublished" content="2020-04-03T12:51:00+00:00"><meta itemprop="dateModified" content="2020-04-03T13:33:12+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.malayakhabar.com/%e0%a4%ad%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%b7-%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%97%e0%a4%bf%e0%a4%a4-%e0%a4%97%e0%a4%b0%e0%a5%87%e0%a4%b0-%e0%a4%ad%e0%a5%8d/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png"></span><meta itemprop="name" content="malayakhabar.com"></span><meta itemprop="headline " content="भ्रमणबर्ष स्थगित गरेर भ्रष्टाचार बर्ष सुरु गरेकोमा ओली,प्रचण्डलाई खुल्लापत्र।"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound8288925671178445184.jpg?fit=2340%2C1075&ssl=1"><meta itemprop="width" content="2340"><meta itemprop="height" content="1075"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5e86cdfd530f8_rand td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_4_5e86cdfd530f8"><script>var block_td_uid_4_5e86cdfd530f8 = new tdBlock();
block_td_uid_4_5e86cdfd530f8.id = "td_uid_4_5e86cdfd530f8";
block_td_uid_4_5e86cdfd530f8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e86cdfd530f8_rand","td_column_number":3,"live_filter_cur_post_id":52877,"live_filter_cur_post_author":"22","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e86cdfd530f8_rand","tdc_css_class_style":"td_uid_4_5e86cdfd530f8_rand_style"}';
block_td_uid_4_5e86cdfd530f8.td_column_number = "3";
block_td_uid_4_5e86cdfd530f8.block_type = "td_block_related_posts";
block_td_uid_4_5e86cdfd530f8.post_count = "3";
block_td_uid_4_5e86cdfd530f8.found_posts = "113";
block_td_uid_4_5e86cdfd530f8.header_color = "";
block_td_uid_4_5e86cdfd530f8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e86cdfd530f8.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_4_5e86cdfd530f8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e86cdfd557e6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e86cdfd530f8" href="#">RELATED ARTICLES</a><a id="td_uid_6_5e86cdfd557ee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e86cdfd530f8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5e86cdfd530f8 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%ad%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%97%e0%a4%b0%e0%a5%8d%e0%a4%a8-%e0%a4%b8%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%a6%e0%a5%87/" rel="bookmark" class="td-image-wrap" title="सरकारलाई देश गम्भीर संकटमा पर्दा भ्रष्टाचार गर्न सहज हुनेरहेछ ! नवल खड्का ।"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound4892525340066118941.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound4892525340066118941.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound4892525340066118941.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound4892525340066118941.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound4892525340066118941.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="सरकारलाई देश गम्भीर संकटमा पर्दा भ्रष्टाचार गर्न सहज हुनेरहेछ ! नवल खड्का ।" /></a></div> <a href="https://www.malayakhabar.com/category/%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="td-post-category">देश</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%ad%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a4%9a%e0%a4%be%e0%a4%b0-%e0%a4%97%e0%a4%b0%e0%a5%8d%e0%a4%a8-%e0%a4%b8%e0%a4%b0%e0%a4%95%e0%a4%be%e0%a4%b0%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a4%a6%e0%a5%87/" rel="bookmark" title="सरकारलाई देश गम्भीर संकटमा पर्दा भ्रष्टाचार गर्न सहज हुनेरहेछ ! नवल खड्का ।">सरकारलाई देश गम्भीर संकटमा पर्दा भ्रष्टाचार गर्न सहज हुनेरहेछ ! नवल खड्का ।</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%a4%e0%a5%80%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%a8%e0%a5%87%e0%a4%a4%e0%a4%be/" rel="bookmark" class="td-image-wrap" title="राष्ट्रपती,मन्त्री,नेता,जनता जिम्मेवार नबनेर देशमा संकट आएको हो:पुजा भुसाल।"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound2459789036208233133.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound2459789036208233133.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound2459789036208233133.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound2459789036208233133.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/04/inbound2459789036208233133.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="राष्ट्रपती,मन्त्री,नेता,जनता जिम्मेवार नबनेर देशमा संकट आएको हो:पुजा भुसाल।" /></a></div> <a href="https://www.malayakhabar.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0/" class="td-post-category">फिचर</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%b0%e0%a4%be%e0%a4%b7%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a4%aa%e0%a4%a4%e0%a5%80%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80%e0%a4%a8%e0%a5%87%e0%a4%a4%e0%a4%be/" rel="bookmark" title="राष्ट्रपती,मन्त्री,नेता,जनता जिम्मेवार नबनेर देशमा संकट आएको हो:पुजा भुसाल।">राष्ट्रपती,मन्त्री,नेता,जनता जिम्मेवार नबनेर देशमा संकट आएको हो:पुजा भुसाल।</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2%e0%a5%80-%e0%a4%95%e0%a4%be%e0%a4%ae%e0%a4%a6%e0%a4%be%e0%a4%b0%e0%a4%b9%e0%a4%b0%e0%a5%81-%e0%a4%ac%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%aa%e0%a4%be%e0%a4%b0/" rel="bookmark" class="td-image-wrap" title="नेपाली कलाकारहरु ब्यापार,ब्यावसायमा जम्दै/कसको कस्तो चल्दैछ्न?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound2417887096571516812.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound2417887096571516812.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound2417887096571516812.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound2417887096571516812.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="नेपाली कलाकारहरु ब्यापार,ब्यावसायमा जम्दै/कसको कस्तो चल्दैछ्न?" /></a></div> <a href="https://www.malayakhabar.com/category/%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0/" class="td-post-category">फिचर</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2%e0%a5%80-%e0%a4%95%e0%a4%be%e0%a4%ae%e0%a4%a6%e0%a4%be%e0%a4%b0%e0%a4%b9%e0%a4%b0%e0%a5%81-%e0%a4%ac%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%aa%e0%a4%be%e0%a4%b0/" rel="bookmark" title="नेपाली कलाकारहरु ब्यापार,ब्यावसायमा जम्दै/कसको कस्तो चल्दैछ्न?">नेपाली कलाकारहरु ब्यापार,ब्यावसायमा जम्दै/कसको कस्तो चल्दैछ्न?</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e86cdfd530f8" data-td_block_id="td_uid_4_5e86cdfd530f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e86cdfd530f8" data-td_block_id="td_uid_4_5e86cdfd530f8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5e86cdfd58576_rand td_block_template_11"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices" style="margin-bottom: 5px;"><a href="https://www.facebook.com/malayajobs//"><img src="https://www.malayakhabar.com/wp-content/uploads/2020/02/malayajobs-sidebar-ad.gif" /></a></div>
<div class="td-all-devices" style="margin-bottom: 5px;"><a href="http://http://www.hvnepal.com/"><img src="https://www.malayakhabar.com/wp-content/uploads/2020/02/hrv1.gif" /></a></div>
<div class="td-all-devices" style="margin-bottom: 5px;"><a href="https://www.facebook.com/msstartravel.ticketing/"><img src="https://www.malayakhabar.com/wp-content/uploads/2019/07/Nepal-AD.gif" /></a></div>
<div class="td-all-devices"><a href="https://www.malayakhabar.com/education-in-malaysia//"><img src="https://www.malayakhabar.com/wp-content/uploads/2020/01/pnccfinal.gif" /></a></div>
<div class="td-all-devices" style="margin-bottom: 5px;"><a href=""><img src="https://www.malayakhabar.com/wp-content/uploads/2019/05/club-99-nepal-digital-ad.gif" /></a></div>
<div class="td-all-devices" style="margin-bottom: 5px;"><a href="https://www.maxmoney.com"><img src="https://www.malayakhabar.com/wp-content/uploads/2019/05/maxmoney.gif" /></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e86cdfd589fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_5e86cdfd589fd"><script>var block_td_uid_8_5e86cdfd589fd = new tdBlock();
block_td_uid_8_5e86cdfd589fd.id = "td_uid_8_5e86cdfd589fd";
block_td_uid_8_5e86cdfd589fd.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_8_5e86cdfd589fd_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e86cdfd589fd_rand","tdc_css_class_style":"td_uid_8_5e86cdfd589fd_rand_style"}';
block_td_uid_8_5e86cdfd589fd.td_column_number = "1";
block_td_uid_8_5e86cdfd589fd.block_type = "td_block_7";
block_td_uid_8_5e86cdfd589fd.post_count = "4";
block_td_uid_8_5e86cdfd589fd.found_posts = "3301";
block_td_uid_8_5e86cdfd589fd.header_color = "";
block_td_uid_8_5e86cdfd589fd.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e86cdfd589fd.max_num_pages = "826";
tdBlocksArray.push(block_td_uid_8_5e86cdfd589fd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_8_5e86cdfd589fd class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%85%e0%a4%a8%e0%a5%81%e0%a4%b6%e0%a4%be%e0%a4%b8%e0%a4%a8-%e0%a4%aa%e0%a4%be%e0%a4%b2%e0%a4%a8%e0%a4%be-%e0%a4%a8%e0%a4%97%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a5%87-%e0%a4%95%e0%a4%b0%e0%a5%8d/" rel="bookmark" class="td-image-wrap" title="अनुशासन पालना नगर्ने कर्मचारीलाई कारवाही गरिने"><img width="100" height="70" class="entry-thumb" src="https://www.malayakhabar.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt="" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%85%e0%a4%a8%e0%a5%81%e0%a4%b6%e0%a4%be%e0%a4%b8%e0%a4%a8-%e0%a4%aa%e0%a4%be%e0%a4%b2%e0%a4%a8%e0%a4%be-%e0%a4%a8%e0%a4%97%e0%a4%b0%e0%a5%8d%e0%a4%a8%e0%a5%87-%e0%a4%95%e0%a4%b0%e0%a5%8d/" rel="bookmark" title="अनुशासन पालना नगर्ने कर्मचारीलाई कारवाही गरिने">अनुशासन पालना नगर्ने कर्मचारीलाई कारवाही गरिने</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-01T20:24:56+00:00">January 1, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%86%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a4%bf%e0%a4%95-%e0%a4%b5%e0%a5%83%e0%a4%a6%e0%a5%8d%e0%a4%a7%e0%a4%bf%e0%a4%a6%e0%a4%b0-%e0%a5%ad-%e0%a5%a7-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a4%e0%a4%bf/" rel="bookmark" class="td-image-wrap" title="आर्थिक वृद्धिदर ७.१ प्रतिशत : विश्व बैंक"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/worldbank.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/worldbank.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/worldbank.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/worldbank.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="आर्थिक वृद्धिदर ७.१ प्रतिशत : विश्व बैंक" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%86%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a4%bf%e0%a4%95-%e0%a4%b5%e0%a5%83%e0%a4%a6%e0%a5%8d%e0%a4%a7%e0%a4%bf%e0%a4%a6%e0%a4%b0-%e0%a5%ad-%e0%a5%a7-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a4%e0%a4%bf/" rel="bookmark" title="आर्थिक वृद्धिदर ७.१ प्रतिशत : विश्व बैंक">आर्थिक वृद्धिदर ७.१ प्रतिशत : विश्व बैंक</a></h3> <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-07T15:20:23+00:00">June 7, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8-%e0%a4%95%e0%a4%be%e0%a4%89%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a4%bf%e0%a4%b2%e0%a4%b2%e0%a5%87-%e0%a4%ae%e0%a4%be%e0%a4%97%e0%a5%8d%e0%a4%af%e0%a5%8b/" rel="bookmark" class="td-image-wrap" title="प्रेस काउन्सिलले माग्यो विभिन्न ९ तहमा कर्मचारी/एसइई परीक्षा उतिर्णलाई पनि अवसर।"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound6909235201726416444.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound6909235201726416444.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound6909235201726416444.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound6909235201726416444.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="प्रेस काउन्सिलले माग्यो विभिन्न ९ तहमा कर्मचारी/एसइई परीक्षा उतिर्णलाई पनि अवसर।" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a5%87%e0%a4%b8-%e0%a4%95%e0%a4%be%e0%a4%89%e0%a4%a8%e0%a5%8d%e0%a4%b8%e0%a4%bf%e0%a4%b2%e0%a4%b2%e0%a5%87-%e0%a4%ae%e0%a4%be%e0%a4%97%e0%a5%8d%e0%a4%af%e0%a5%8b/" rel="bookmark" title="प्रेस काउन्सिलले माग्यो विभिन्न ९ तहमा कर्मचारी/एसइई परीक्षा उतिर्णलाई पनि अवसर।">प्रेस काउन्सिलले माग्यो विभिन्न ९ तहमा कर्मचारी/एसइई परीक्षा उतिर्णलाई पनि अवसर।</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T09:10:29+00:00">March 6, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%b9%e0%a4%bf%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%ae%e0%a4%be-%e0%a5%a9%e0%a5%aa-%e0%a4%9c%e0%a4%a8%e0%a4%be-%e0%a4%ae%e0%a4%be%e0%a4%b0/" rel="bookmark" class="td-image-wrap" title="दिल्ली हिंसामा ३४ जना मारिए"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/02/d87f5b0d0b891a4a01a8d57ac4c242191582865976.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/02/d87f5b0d0b891a4a01a8d57ac4c242191582865976.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/02/d87f5b0d0b891a4a01a8d57ac4c242191582865976.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/02/d87f5b0d0b891a4a01a8d57ac4c242191582865976.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="दिल्ली हिंसामा ३४ जना मारिए" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%a6%e0%a4%bf%e0%a4%b2%e0%a5%8d%e0%a4%b2%e0%a5%80-%e0%a4%b9%e0%a4%bf%e0%a4%82%e0%a4%b8%e0%a4%be%e0%a4%ae%e0%a4%be-%e0%a5%a9%e0%a5%aa-%e0%a4%9c%e0%a4%a8%e0%a4%be-%e0%a4%ae%e0%a4%be%e0%a4%b0/" rel="bookmark" title="दिल्ली हिंसामा ३४ जना मारिए">दिल्ली हिंसामा ३४ जना मारिए</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T20:12:37+00:00">February 28, 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5e86cdfd589fd" data-td_block_id="td_uid_8_5e86cdfd589fd">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5e86cdfd5e38b_rand td_with_ajax_pagination td-pb-border-top td_block_template_11 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5e86cdfd5e38b"><script>var block_td_uid_9_5e86cdfd5e38b = new tdBlock();
block_td_uid_9_5e86cdfd5e38b.id = "td_uid_9_5e86cdfd5e38b";
block_td_uid_9_5e86cdfd5e38b.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_9_5e86cdfd5e38b_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5e86cdfd5e38b_rand","tdc_css_class_style":"td_uid_9_5e86cdfd5e38b_rand_style"}';
block_td_uid_9_5e86cdfd5e38b.td_column_number = "1";
block_td_uid_9_5e86cdfd5e38b.block_type = "td_block_15";
block_td_uid_9_5e86cdfd5e38b.post_count = "4";
block_td_uid_9_5e86cdfd5e38b.found_posts = "3301";
block_td_uid_9_5e86cdfd5e38b.header_color = "";
block_td_uid_9_5e86cdfd5e38b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e86cdfd5e38b.max_num_pages = "826";
tdBlocksArray.push(block_td_uid_9_5e86cdfd5e38b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_9_5e86cdfd5e38b class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%8f%e0%a4%a8%e0%a4%86%e0%a4%b0%e0%a4%8f%e0%a4%a8%e0%a4%8f%e0%a4%b8%e0%a4%b9%e0%a4%bf%e0%a4%a4-%e0%a4%95%e0%a4%a4%e0%a4%be%e0%a4%b0%e0%a4%95%e0%a4%be-%e0%a5%aa-%e0%a4%b8%e0%a4%82%e0%a4%b8/" rel="bookmark" class="td-image-wrap" title="एनआरएनएसहित कतारका ४ संस्थाद्वारा दूतावासलाई दिए सुझाव"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/1575444715.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/1575444715.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/1575444715.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/1575444715.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/1575444715.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="एनआरएनएसहित कतारका ४ संस्थाद्वारा दूतावासलाई दिए सुझाव" /></a></div> <a href="https://www.malayakhabar.com/category/%e0%a4%95%e0%a4%a4%e0%a4%be%e0%a4%b0-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/" class="td-post-category">कतार विशेष</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%8f%e0%a4%a8%e0%a4%86%e0%a4%b0%e0%a4%8f%e0%a4%a8%e0%a4%8f%e0%a4%b8%e0%a4%b9%e0%a4%bf%e0%a4%a4-%e0%a4%95%e0%a4%a4%e0%a4%be%e0%a4%b0%e0%a4%95%e0%a4%be-%e0%a5%aa-%e0%a4%b8%e0%a4%82%e0%a4%b8/" rel="bookmark" title="एनआरएनएसहित कतारका ४ संस्थाद्वारा दूतावासलाई दिए सुझाव">एनआरएनएसहित कतारका ४ संस्थाद्वारा दूतावासलाई दिए सुझाव</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80-%e0%a4%b8%e0%a4%9a%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%ab%e0%a5%87/" rel="bookmark" class="td-image-wrap" title="प्रधानमन्त्री सचिवालय फेरिँदै"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/3811955579fa0ad09cdd0408e26214fa1573350140.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/3811955579fa0ad09cdd0408e26214fa1573350140.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/3811955579fa0ad09cdd0408e26214fa1573350140.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/3811955579fa0ad09cdd0408e26214fa1573350140.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/3811955579fa0ad09cdd0408e26214fa1573350140.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="प्रधानमन्त्री सचिवालय फेरिँदै" /></a></div> <a href="https://www.malayakhabar.com/category/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a8%e0%a5%80%e0%a4%a4%e0%a4%bf/" class="td-post-category">राजनीति</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a7%e0%a4%be%e0%a4%a8%e0%a4%ae%e0%a4%a8%e0%a5%8d%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a5%80-%e0%a4%b8%e0%a4%9a%e0%a4%bf%e0%a4%b5%e0%a4%be%e0%a4%b2%e0%a4%af-%e0%a4%ab%e0%a5%87/" rel="bookmark" title="प्रधानमन्त्री सचिवालय फेरिँदै">प्रधानमन्त्री सचिवालय फेरिँदै</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%a6%e0%a4%be%e0%a4%a4%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%96%e0%a5%8b%e0%a4%9c%e0%a5%80%e0%a4%ae%e0%a4%be-%e0%a4%97%e0%a4%be%e0%a4%88%e0%a4%96%e0%a5%81%e0%a4%b0%e0%a4%be-%e0%a4%ae%e0%a4%b9/" rel="bookmark" class="td-image-wrap" title="दाताको खोजीमा गाईखुरा महादेव"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/Newstitle-2017.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/Newstitle-2017.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/Newstitle-2017.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/Newstitle-2017.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/Newstitle-2017.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="दाताको खोजीमा गाईखुरा महादेव" /></a></div> <a href="https://www.malayakhabar.com/category/%e0%a4%b8%e0%a4%be%e0%a4%b9%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%af/" class="td-post-category">साहित्य</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%a6%e0%a4%be%e0%a4%a4%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%96%e0%a5%8b%e0%a4%9c%e0%a5%80%e0%a4%ae%e0%a4%be-%e0%a4%97%e0%a4%be%e0%a4%88%e0%a4%96%e0%a5%81%e0%a4%b0%e0%a4%be-%e0%a4%ae%e0%a4%b9/" rel="bookmark" title="दाताको खोजीमा गाईखुरा महादेव">दाताको खोजीमा गाईखुरा महादेव</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%95%e0%a4%ac%e0%a4%a1%e0%a5%8d%e0%a4%a1%e0%a5%80%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a5%ab%e0%a5%a7%e0%a4%94%e0%a4%82-%e0%a4%a6%e0%a4%bf%e0%a4%a8%e0%a4%ae%e0%a4%be-%e0%a5%a7%e0%a5%aa-%e0%a4%95/" rel="bookmark" class="td-image-wrap" title="कबड्डीलाई ५१औं दिनमा १४ करोड"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/abb022ea06208b2c6f71c964e46eaad81573445373.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/abb022ea06208b2c6f71c964e46eaad81573445373.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/abb022ea06208b2c6f71c964e46eaad81573445373.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/abb022ea06208b2c6f71c964e46eaad81573445373.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/abb022ea06208b2c6f71c964e46eaad81573445373.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="कबड्डीलाई ५१औं दिनमा १४ करोड" /></a></div> <a href="https://www.malayakhabar.com/category/%e0%a4%ae%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a4%9e%e0%a5%8d%e0%a4%9c%e0%a4%a8/" class="td-post-category">मनोरञ्जन</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%95%e0%a4%ac%e0%a4%a1%e0%a5%8d%e0%a4%a1%e0%a5%80%e0%a4%b2%e0%a4%be%e0%a4%88-%e0%a5%ab%e0%a5%a7%e0%a4%94%e0%a4%82-%e0%a4%a6%e0%a4%bf%e0%a4%a8%e0%a4%ae%e0%a4%be-%e0%a5%a7%e0%a5%aa-%e0%a4%95/" rel="bookmark" title="कबड्डीलाई ५१औं दिनमा १४ करोड">कबड्डीलाई ५१औं दिनमा १४ करोड</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e86cdfd5e38b" data-td_block_id="td_uid_9_5e86cdfd5e38b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e86cdfd5e38b" data-td_block_id="td_uid_9_5e86cdfd5e38b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.malayakhabar.com/"><img class="td-retina-data" src="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png" data-retina="https://www.malayakhabar.com/wp-content/uploads/2019/04/280x96-300x74.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>बिश्वभर रहेका नेपाली श्रमिकहरुका ताजा खबर हर पल हर क्षण । जोडिने छौ तपाईको नजिकै बाट । मलायाखबर<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#b3daddd5dcf3ded2dfd2cad2d8dbd2d1d2c19dd0dcde"><span class="__cf_email__" data-cfemail="7d14131b123d101c111c041c16151c1f1c0f531e1210">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/malayakhabar" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/malayakhabar/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/malayakhabar1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-154" class="menu-item menu-item-type- menu-item-object- menu-item-first td-menu-item td-normal-menu menu-item-154"><a>सयुक्त सहर्काय हिमालय टाईम्स, नेपाल |</a></li>
<li id="menu-item-336" class="menu-item menu-item-type- menu-item-object- td-menu-item td-normal-menu menu-item-336"><a>विज्ञापनका लागि |</a></li>
<li id="menu-item-337" class="menu-item menu-item-type- menu-item-object- td-menu-item td-normal-menu menu-item-337"><a>सम्पर्क</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; मलाया खबर </div>
</div>
</div>
</div>
</div>
<div id="pum-51642" class="pum pum-overlay pum-theme-44628 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:51642,&quot;slug&quot;:&quot;malayajobs&quot;,&quot;theme_id&quot;:44628,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_51642">
<div id="popmake-51642" class="pum-container popmake theme-44628 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_51642" class="pum-title popmake-title">
Malayajobs </div>
<div class="pum-content popmake-content">
<p><img src="https://www.malayakhabar.com/wp-content/uploads/2020/02/alert-1-300x251.jpg" alt="" width="300" height="251" class="alignnone size-medium wp-image-51643" /></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%95%e0%a4%bf%e0%a4%b0%e0%a4%be%e0%a4%a4-%e0%a4%9c%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%a4%e0%a4%bf%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%bf%e0%a4%a6-%e0%a4%b0%e0%a4%a8%e0%a5%8d%e0%a4%a7%e0%a5%8b%e0%a4%9c/" rel="bookmark" class="td-image-wrap" title="किरात ज्योतिर्विद रन्धोज नेम्वाङ"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/Newstitle-2017.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/Newstitle-2017.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/Newstitle-2017.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/Newstitle-2017.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="किरात ज्योतिर्विद रन्धोज नेम्वाङ" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%95%e0%a4%bf%e0%a4%b0%e0%a4%be%e0%a4%a4-%e0%a4%9c%e0%a5%8d%e0%a4%af%e0%a5%8b%e0%a4%a4%e0%a4%bf%e0%a4%b0%e0%a5%8d%e0%a4%b5%e0%a4%bf%e0%a4%a6-%e0%a4%b0%e0%a4%a8%e0%a5%8d%e0%a4%a7%e0%a5%8b%e0%a4%9c/" rel="bookmark" title="किरात ज्योतिर्विद रन्धोज नेम्वाङ">किरात ज्योतिर्विद रन्धोज नेम्वाङ</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T13:22:28+00:00">January 8, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%86%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a4%bf%e0%a4%95-%e0%a4%b5%e0%a4%bf%e0%a4%95%e0%a4%be%e0%a4%b8%e0%a4%95%e0%a4%be-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a4%bf-%e0%a4%af%e0%a5%81%e0%a4%b5%e0%a4%be/" rel="bookmark" class="td-image-wrap" title="आर्थिक विकासका लागि युवारोजगारी"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/9d6c9c715fb45fcaedde8ebdb0b846981560746363.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/9d6c9c715fb45fcaedde8ebdb0b846981560746363.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/9d6c9c715fb45fcaedde8ebdb0b846981560746363.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/9d6c9c715fb45fcaedde8ebdb0b846981560746363.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="आर्थिक विकासका लागि युवारोजगारी" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%86%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a4%bf%e0%a4%95-%e0%a4%b5%e0%a4%bf%e0%a4%95%e0%a4%be%e0%a4%b8%e0%a4%95%e0%a4%be-%e0%a4%b2%e0%a4%be%e0%a4%97%e0%a4%bf-%e0%a4%af%e0%a5%81%e0%a4%b5%e0%a4%be/" rel="bookmark" title="आर्थिक विकासका लागि युवारोजगारी">आर्थिक विकासका लागि युवारोजगारी</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-17T13:20:16+00:00">June 17, 2019</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.pum-theme-44628, .pum-theme-default-theme {
	background-color: rgba(168, 168, 168,.5);
}
.pum-theme-44628 .pum-content + .pum-close, .pum-theme-default-theme .pum-content + .pum-close {
	right: 0px;
	top: 0px;
	background-color: #DD3333;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.malayakhabar.com\/%e0%a4%ad%e0%a5%8d%e0%a4%b0%e0%a4%ae%e0%a4%a3%e0%a4%ac%e0%a4%b0%e0%a5%8d%e0%a4%b7-%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%97%e0%a4%bf%e0%a4%a4-%e0%a4%97%e0%a4%b0%e0%a5%87%e0%a4%b0-%e0%a4%ad%e0%a5%8d\/":52877};
	</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.malayakhabar.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.2","ajaxurl":"https:\/\/www.malayakhabar.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.malayakhabar.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"44628","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.malayakhabar.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.malayakhabar.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-51642":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"44628","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","triggers":[],"cookies":[],"theme_slug":"default-theme","id":51642,"slug":"malayajobs"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.malayakhabar.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1585370374&#038;ver=1.9.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.malayakhabar.com\/wp-admin\/admin-ajax.php","nonce":"4c0f3213ee","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.malayakhabar.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.malayakhabar.com%2F%25e0%25a4%25ad%25e0%25a5%258d%25e0%25a4%25b0%25e0%25a4%25ae%25e0%25a4%25a3%25e0%25a4%25ac%25e0%25a4%25b0%25e0%25a5%258d%25e0%25a4%25b7-%25e0%25a4%25b8%25e0%25a5%258d%25e0%25a4%25a5%25e0%25a4%2597%25e0%25a4%25bf%25e0%25a4%25a4-%25e0%25a4%2597%25e0%25a4%25b0%25e0%25a5%2587%25e0%25a4%25b0-%25e0%25a4%25ad%25e0%25a5%258d%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202014#ver=202014' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[52877]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.malayakhabar.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.malayakhabar.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'169480031',post:'52877',tz:'8',srv:'www.malayakhabar.com'} ]);
	_stq.push([ 'clickTrackerInit', '169480031', '52877' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e86cdfd726e7"></textarea>
<div id="td_live_css_uid_1_5e86cdfd726e7" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e86cdfd726e7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e86cdfd726e7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>