<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>महिला दिवसको अवसरमा उत्थान समाजद्वारा महिला उद्यमी तालिमको आयोजना/सम्मान कार्यक्रम सम्पन्न। - malayakhabar.com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.malayakhabar.com/xmlrpc.php" />
<meta property="og:image" content="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5884257621697162260.jpg?fit=1080%2C498&ssl=1" /><link rel="icon" type="image/png" href="https://www.malayakhabar.com/wp-content/uploads/2019/04/fav-icon.png">
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="महिला दिवसको अवसरमा उत्थान समाजद्वारा महिला उद्यमी तालिमको आयोजना/सम्मान कार्यक्रम सम्पन्न। - malayakhabar.com" />
<meta property="og:description" content="सुनिल चौधरी,, झुम्का:= ११० औ अन्तराष्ट्रिय श्रमिक महिला दिवसको अवसरमा हिज आइतबार थारु महिला उत्थान समाजद्धारा आईतवार देखि महिला उद्यमी तालिमको आयोजना गरेको थियो। सिप बिकासले आयआर्जन गर्न सक्ने क्षमता अभिबृद्धिकालागी उत्थान समाजले सबै समुदायका महिलाहरुलाई सहभागी गराई ५ दिवसिय उद्यमी तालिमको आयोजना गरेको थियो । तालिम रामधुनी नगर प्रमुख जयप्रकाश चौधरी र उपप्रमुख सबिना &hellip;" />
<meta property="og:url" content="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5/" />
<meta property="og:site_name" content="malayakhabar.com" />
<meta property="article:publisher" content="https://www.facebook.com/malayakhabar/" />
<meta property="article:section" content="देश" />
<meta property="article:published_time" content="2020-03-09T02:28:54+00:00" />
<meta property="article:modified_time" content="2020-03-09T02:29:07+00:00" />
<meta property="og:updated_time" content="2020-03-09T02:29:07+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5884257621697162260.jpg?fit=1080%2C498&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5884257621697162260.jpg?fit=1080%2C498&#038;ssl=1" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="498" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="सुनिल चौधरी,, झुम्का:= ११० औ अन्तराष्ट्रिय श्रमिक महिला दिवसको अवसरमा हिज आइतबार थारु महिला उत्थान समाजद्धारा आईतवार देखि महिला उद्यमी तालिमको आयोजना गरेको थियो। सिप बिकासले आयआर्जन गर्न सक्ने क्षमता अभिबृद्धिकालागी उत्थान समाजले सबै समुदायका महिलाहरुलाई सहभागी गराई ५ दिवसिय उद्यमी तालिमको आयोजना गरेको थियो । तालिम रामधुनी नगर प्रमुख जयप्रकाश चौधरी र उपप्रमुख सबिना [&hellip;]" />
<meta name="twitter:title" content="महिला दिवसको अवसरमा उत्थान समाजद्वारा महिला उद्यमी तालिमको आयोजना/सम्मान कार्यक्रम सम्पन्न। - malayakhabar.com" />
<meta name="twitter:image" content="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5884257621697162260.jpg?fit=1080%2C498&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="malayakhabar.com &raquo; Feed" href="https://www.malayakhabar.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="malayakhabar.com &raquo; Comments Feed" href="https://www.malayakhabar.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="malayakhabar.com &raquo; महिला दिवसको अवसरमा उत्थान समाजद्वारा महिला उद्यमी तालिमको आयोजना/सम्मान कार्यक्रम सम्पन्न। Comments Feed" href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.malayakhabar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='popup-maker-site-css'  href='//www.malayakhabar.com/wp-content/uploads/pum/pum-site-styles.css?generated=1582886541&#038;ver=1.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.malayakhabar.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.malayakhabar.com/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.malayakhabar.com/wp-content/cache/wpfc-minified/lx4xzz4o/g3wo8.css" media="all"/>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.malayakhabar.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.malayakhabar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.malayakhabar.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.malayakhabar.com/?p=52026' />
<link rel="alternate" type="application/json+oembed" href="https://www.malayakhabar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malayakhabar.com%2F%25e0%25a4%25ae%25e0%25a4%25b9%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a4%25be-%25e0%25a4%25a6%25e0%25a4%25bf%25e0%25a4%25b5%25e0%25a4%25b8%25e0%25a4%2595%25e0%25a5%258b-%25e0%25a4%2585%25e0%25a4%25b5%25e0%25a4%25b8%25e0%25a4%25b0%25e0%25a4%25ae%25e0%25a4%25be-%25e0%25a4%2589%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25a5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.malayakhabar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.malayakhabar.com%2F%25e0%25a4%25ae%25e0%25a4%25b9%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a4%25be-%25e0%25a4%25a6%25e0%25a4%25bf%25e0%25a4%25b5%25e0%25a4%25b8%25e0%25a4%2595%25e0%25a5%258b-%25e0%25a4%2585%25e0%25a4%25b5%25e0%25a4%25b8%25e0%25a4%25b0%25e0%25a4%25ae%25e0%25a4%25be-%25e0%25a4%2589%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25a5%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-115636043-2', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid');
ga('send', 'pageview');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.malayakhabar.com\/wp-admin\/","wpRestNonce":"31e95a93a9","wpRestUrl":"https:\/\/www.malayakhabar.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.malayakhabar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.malayakhabar.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";
var td_get_template_directory_uri="https:\/\/www.malayakhabar.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>
.block-title > span,
.block-title > span > a,
.block-title > a,
.block-title > label,
.widgettitle,
.widgettitle:after,
.td-trending-now-title,
.td-trending-now-wrapper:hover .td-trending-now-title,
.wpb_tabs li.ui-tabs-active a,
.wpb_tabs li:hover a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
.td_block_template_1 .td-related-title .td-cur-simple-item,
.woocommerce .product .products h2:not(.woocommerce-loop-product__title),
.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
.td-weather-information:before,
.td-weather-week:before,
.td_block_exchange .td-exchange-header:before,
.td-theme-wrap .td_block_template_3 .td-block-title > *,
.td-theme-wrap .td_block_template_4 .td-block-title > *,
.td-theme-wrap .td_block_template_7 .td-block-title > *,
.td-theme-wrap .td_block_template_9 .td-block-title:after,
.td-theme-wrap .td_block_template_10 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::after,
.td-theme-wrap .td_block_template_14 .td-block-title,
.td-theme-wrap .td_block_template_15 .td-block-title:before,
.td-theme-wrap .td_block_template_17 .td-block-title:before {
background-color: #222222;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active {
background-color: #222222 !important;
}
.block-title,
.td_block_template_1 .td-related-title,
.wpb_tabs .wpb_tabs_nav,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
.woocommerce div.product .woocommerce-tabs ul.tabs:before,
.td-theme-wrap .td_block_template_5 .td-block-title > *,
.td-theme-wrap .td_block_template_17 .td-block-title,
.td-theme-wrap .td_block_template_17 .td-block-title::before {
border-color: #222222;
}
.td-theme-wrap .td_block_template_4 .td-block-title > *:before,
.td-theme-wrap .td_block_template_17 .td-block-title::after {
border-color: #222222 transparent transparent transparent;
}
.td-footer-wrapper,
.td-footer-wrapper .td_block_template_7 .td-block-title > *,
.td-footer-wrapper .td_block_template_17 .td-block-title,
.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
background-color: #111111;
}
.td-footer-wrapper::before {
background-size: cover;
}
.td-footer-wrapper::before {
background-position: center center;
}
.td-footer-wrapper::before {
opacity: 0.1;
}
.td-menu-background,
.td-search-background {
background-image: url('https://localhost/malayabd/wp-content/uploads/2019/03/8.jpg');
}
.white-popup-block:before {
background-image: url('https://localhost/malayabd/wp-content/uploads/2019/03/8.jpg');
}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.malayakhabar.com/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.malayakhabar.com/category/%e0%a4%a6%e0%a5%87%e0%a4%b6/",
"name": "देश"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5/",
"name": "महिला दिवसको अवसरमा उत्थान समाजद्वारा महिला उद्यमी तालिमको आयोजना/सम्मान कार्यक्रम सम्पन्न।"                                
}
}    ]
}
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-52026 single-format-standard --- global-block-template-11 single_template wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/malayakhabar" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/malayakhabar/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/malayakhabar1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-41781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-41781"><a href="https://www.malayakhabar.com/">मुख्य खबर</a></li>
<li id="menu-item-41768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41768"><a href="https://www.malayakhabar.com/%e0%a4%a6%e0%a5%87%e0%a4%b6/">देश</a></li>
<li id="menu-item-41769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41769"><a href="https://www.malayakhabar.com/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b8-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/">प्रवास विशेष</a></li>
<li id="menu-item-41770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41770"><a href="https://www.malayakhabar.com/%e0%a4%ad%e0%a4%bf%e0%a4%a1%e0%a4%bf%e0%a4%af%e0%a5%8b-%e0%a4%97%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b2%e0%a4%b0%e0%a5%80/">भिडियो ग्यालरी</a></li>
<li id="menu-item-41771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41771"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a4%9e%e0%a5%8d%e0%a4%9c%e0%a4%a8/">मनोरञ्जन</a></li>
<li id="menu-item-41772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41772"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/">मलेसिया विशेष</a></li>
<li id="menu-item-41773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41773"><a href="https://www.malayakhabar.com/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a8%e0%a4%bf%e0%a4%a4%e0%a5%80/">राजनिती</a></li>
<li id="menu-item-41774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41774"><a href="https://www.malayakhabar.com/%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%8d%e0%a4%b5/">विश्व</a></li>
<li id="menu-item-41776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41776"><a href="#">थप पेजहरु<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-41777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41777"><a href="https://www.malayakhabar.com/education-in-malaysia/">महत्त्वपूर्ण कुराहरु</a></li>
<li id="menu-item-41780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41780"><a href="https://www.malayakhabar.com/%e0%a4%97%e0%a5%83%e0%a4%b9%e0%a4%aa%e0%a5%83%e0%a4%b7%e0%a5%8d%e0%a4%a0-%e0%a4%b8%e0%a4%be%e0%a4%b9%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%af/">मेरो ब्लग</a></li>
<li id="menu-item-41778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41778"><a href="https://www.malayakhabar.com/homepage-sport-2/">खेलकुद</a></li>
<li id="menu-item-41779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41779"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a4%9e%e0%a5%8d%e0%a4%9c%e0%a4%a8/">मनोरञ्जन</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.malayakhabar.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.malayakhabar.com/">
<img class="td-retina-data" data-retina="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png" src="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png" alt=""/>
<span class="td-visual-hidden">malayakhabar.com</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e65b8fa176f3_rand td_block_template_11"><div class="td-all-devices"><a href="https://happyrichworld.com"><img src="https://www.malayakhabar.com/wp-content/uploads/2019/05/happy-rich.gif"/></a></div></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.malayakhabar.com/">
<img class="td-retina-data" data-retina="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png" src="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png" alt=""/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-41781"><a href="https://www.malayakhabar.com/">मुख्य खबर</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41768"><a href="https://www.malayakhabar.com/%e0%a4%a6%e0%a5%87%e0%a4%b6/">देश</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41769"><a href="https://www.malayakhabar.com/%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%b5%e0%a4%be%e0%a4%b8-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/">प्रवास विशेष</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41770"><a href="https://www.malayakhabar.com/%e0%a4%ad%e0%a4%bf%e0%a4%a1%e0%a4%bf%e0%a4%af%e0%a5%8b-%e0%a4%97%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b2%e0%a4%b0%e0%a5%80/">भिडियो ग्यालरी</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41771"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a4%9e%e0%a5%8d%e0%a4%9c%e0%a4%a8/">मनोरञ्जन</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41772"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/">मलेसिया विशेष</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41773"><a href="https://www.malayakhabar.com/%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%a8%e0%a4%bf%e0%a4%a4%e0%a5%80/">राजनिती</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41774"><a href="https://www.malayakhabar.com/%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%8d%e0%a4%b5/">विश्व</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41776"><a href="#">थप पेजहरु</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41777"><a href="https://www.malayakhabar.com/education-in-malaysia/">महत्त्वपूर्ण कुराहरु</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41780"><a href="https://www.malayakhabar.com/%e0%a4%97%e0%a5%83%e0%a4%b9%e0%a4%aa%e0%a5%83%e0%a4%b7%e0%a5%8d%e0%a4%a0-%e0%a4%b8%e0%a4%be%e0%a4%b9%e0%a4%bf%e0%a4%a4%e0%a5%8d%e0%a4%af/">मेरो ब्लग</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41778"><a href="https://www.malayakhabar.com/homepage-sport-2/">खेलकुद</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41779"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%a8%e0%a5%8b%e0%a4%b0%e0%a4%9e%e0%a5%8d%e0%a4%9c%e0%a4%a8/">मनोरञ्जन</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.malayakhabar.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.malayakhabar.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in देश" class="entry-crumb" href="https://www.malayakhabar.com/category/%e0%a4%a6%e0%a5%87%e0%a4%b6/">देश</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">महिला दिवसको अवसरमा उत्थान समाजद्वारा महिला उद्यमी तालिमको आयोजना/सम्मान कार्यक्रम सम्पन्न।</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-52026" class="post-52026 post type-post status-publish format-standard has-post-thumbnail hentry category-22" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://www.malayakhabar.com/category/%e0%a4%a6%e0%a5%87%e0%a4%b6/">देश</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">महिला दिवसको अवसरमा उत्थान समाजद्वारा महिला उद्यमी तालिमको आयोजना/सम्मान कार्यक्रम सम्पन्न।</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.malayakhabar.com/author/rnchaudhary/">आर.एन चौधरी थारु</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-09T10:28:54+00:00" >March 9, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-52026">18</span></div>                </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_uid_2_5e65b8fa1bb1f" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.malayakhabar.com%2F%25e0%25a4%25ae%25e0%25a4%25b9%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a4%25be-%25e0%25a4%25a6%25e0%25a4%25bf%25e0%25a4%25b5%25e0%25a4%25b8%25e0%25a4%2595%25e0%25a5%258b-%25e0%25a4%2585%25e0%25a4%25b5%25e0%25a4%25b8%25e0%25a4%25b0%25e0%25a4%25ae%25e0%25a4%25be-%25e0%25a4%2589%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25a5%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%A6%E0%A4%BF%E0%A4%B5%E0%A4%B8%E0%A4%95%E0%A5%8B+%E0%A4%85%E0%A4%B5%E0%A4%B8%E0%A4%B0%E0%A4%AE%E0%A4%BE+%E0%A4%89%E0%A4%A4%E0%A5%8D%E0%A4%A5%E0%A4%BE%E0%A4%A8+%E0%A4%B8%E0%A4%AE%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%B0%E0%A4%BE+%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%89%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%AE%E0%A5%80+%E0%A4%A4%E0%A4%BE%E0%A4%B2%E0%A4%BF%E0%A4%AE%E0%A4%95%E0%A5%8B+%E0%A4%86%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE%2F%E0%A4%B8%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%BE%E0%A4%A8+%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%AE+%E0%A4%B8%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A4%A8%E0%A5%8D%E0%A4%A8%E0%A5%A4&url=https%3A%2F%2Fwww.malayakhabar.com%2F%25e0%25a4%25ae%25e0%25a4%25b9%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a4%25be-%25e0%25a4%25a6%25e0%25a4%25bf%25e0%25a4%25b5%25e0%25a4%25b8%25e0%25a4%2595%25e0%25a5%258b-%25e0%25a4%2585%25e0%25a4%25b5%25e0%25a4%25b8%25e0%25a4%25b0%25e0%25a4%25ae%25e0%25a4%25be-%25e0%25a4%2589%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25a5%2F&via=malayakhabar1">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5/&amp;media=https://www.malayakhabar.com/wp-content/uploads/2020/03/inbound5884257621697162260.jpg&description=%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%A6%E0%A4%BF%E0%A4%B5%E0%A4%B8%E0%A4%95%E0%A5%8B+%E0%A4%85%E0%A4%B5%E0%A4%B8%E0%A4%B0%E0%A4%AE%E0%A4%BE+%E0%A4%89%E0%A4%A4%E0%A5%8D%E0%A4%A5%E0%A4%BE%E0%A4%A8+%E0%A4%B8%E0%A4%AE%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%B0%E0%A4%BE+%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%89%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%AE%E0%A5%80+%E0%A4%A4%E0%A4%BE%E0%A4%B2%E0%A4%BF%E0%A4%AE%E0%A4%95%E0%A5%8B+%E0%A4%86%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE%2F%E0%A4%B8%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%BE%E0%A4%A8+%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%AE+%E0%A4%B8%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A4%A8%E0%A5%8D%E0%A4%A8%E0%A5%A4">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=महिला दिवसको अवसरमा उत्थान समाजद्वारा महिला उद्यमी तालिमको आयोजना/सम्मान कार्यक्रम सम्पन्न। %0A%0A https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5e65b8fa1bb1f">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5884257621697162260.jpg?fit=1080%2C498&ssl=1" data-caption=""><img width="696" height="321" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5884257621697162260.jpg?resize=696%2C321&ssl=1" srcset="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5884257621697162260.jpg?w=1080&ssl=1 1080w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5884257621697162260.jpg?resize=300%2C138&ssl=1 300w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5884257621697162260.jpg?resize=1024%2C472&ssl=1 1024w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5884257621697162260.jpg?resize=768%2C354&ssl=1 768w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5884257621697162260.jpg?resize=696%2C321&ssl=1 696w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5884257621697162260.jpg?resize=1068%2C492&ssl=1 1068w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5884257621697162260.jpg?resize=911%2C420&ssl=1 911w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="inbound5884257621697162260"/></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5e65b8fa20591_rand td_block_template_11"><div class="td-all-devices"><a href="https://www.malayajobs.com"><img src="https://www.malayakhabar.com/wp-content/uploads/2020/02/malayajobs.gif"/></a></div></div>
<p><code><strong>सुनिल चौधरी,,</strong></code></p>
<p></p>
<p><br>झुम्का:= ११० औ अन्तराष्ट्रिय श्रमिक महिला दिवसको अवसरमा हिज आइतबार थारु महिला उत्थान समाजद्धारा आईतवार देखि महिला उद्यमी तालिमको आयोजना गरेको थियो। सिप बिकासले आयआर्जन गर्न सक्ने क्षमता अभिबृद्धिकालागी उत्थान समाजले सबै समुदायका महिलाहरुलाई सहभागी गराई ५ दिवसिय उद्यमी तालिमको आयोजना गरेको थियो  ।</p>
<p></p>
<p>तालिम रामधुनी नगर प्रमुख जयप्रकाश चौधरी र उपप्रमुख सबिना चौधरीको उपस्थितीमा उद्धघाटन गर्दै सुरु गरेको हो । तालिमबाट उद्यमी बन्न सक्ने उपायका बारेमा अभिमुखिकरण, बुटिक भरिएको सुर्केथैली बनाउने सिप तालिम र ब्यवसाय योजना, बजार प्रवद्र्धन तथा ब्यसाय बैधानिक प्रकृयाकाबारेमा जानकारी दिने छन् । तालिम दिएर मात्र उद्यमी बन्न नसक्ने भएकोले ब्यवसाय गर्ने योजना सहितको तालिम ल्याएको आयोजक थारु महिला उत्थान समानकी अध्यक्ष सिता थरुनीले बताईन् । कला संस्कृतिका बारेमा जुनै संगठनले पनि उठान गरेको पाईन्छ तर ती संस्कृति संस्कार संरक्षण गर्न संरक्षणकर्ताहरुमा स्वरोजगार पनि आवश्यक रहेकाले सो उधेश्य राखि उत्थान समाजले सिपमुलक तालिमको आयोजना गरेको थरुनीले धारणा ब्यक्त गरिन्।</p>
<figure class="wp-block-image size-large"><img data-attachment-id="52028" data-permalink="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5/inbound3259913437111039893/" data-orig-file="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound3259913437111039893.jpg?fit=1080%2C810&amp;ssl=1" data-orig-size="1080,810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound3259913437111039893" data-image-description="" data-medium-file="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound3259913437111039893.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound3259913437111039893.jpg?fit=696%2C522&amp;ssl=1" src="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound3259913437111039893.jpg?fit=696%2C522&amp;ssl=1" alt="" class="wp-image-52028" srcset="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound3259913437111039893.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound3259913437111039893.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound3259913437111039893.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound3259913437111039893.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound3259913437111039893.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound3259913437111039893.jpg?resize=265%2C198&amp;ssl=1 265w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound3259913437111039893.jpg?resize=696%2C522&amp;ssl=1 696w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound3259913437111039893.jpg?resize=1068%2C801&amp;ssl=1 1068w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound3259913437111039893.jpg?resize=560%2C420&amp;ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" /></figure>
<p>तालिम उद्धघाटनमा इलाका प्रहरी पकलीका प्रमुख कैलाश कुमार अधिकारीले कोरोना भाईरस सम्बन्धि जानकारी समेत दिएको छ । बिश्वब्यापी रुपमा फैलिरहेको कोरोना भाइरसको संक्रमणबाट नेपाल समेत उच्च जोखिममा रहेकोले सो  जोखिमलाई मध्येनजर गर्दै सहभागीहरुलाई बच्ने उपायबारेमा जानकारी दिएका हुन् । यसैगरी सोहि कार्यक्रमबाट ११० औ अन्तराष्ट्रिय श्रमिक महिला दिवसको अवसरमा नगर महिला समितिबाट श्रमिक महिलालाई प्रोत्साहनकालागी सम्मान समेत गरेको छ । वडा नं. १ का तारा मण्डल र कमला बोगटी त्यसैगरी बुचनी सदा, कमला चौधरी, फलकुमारी रायलाई सम्मान गरेको आयोजकले जानकारी दिए । </p>
<figure class="wp-block-image size-large"><img data-attachment-id="52029" data-permalink="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5/inbound7055284492218989877/" data-orig-file="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound7055284492218989877.jpg?fit=1080%2C498&amp;ssl=1" data-orig-size="1080,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound7055284492218989877" data-image-description="" data-medium-file="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound7055284492218989877.jpg?fit=300%2C138&amp;ssl=1" data-large-file="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound7055284492218989877.jpg?fit=696%2C321&amp;ssl=1" src="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound7055284492218989877.jpg?fit=696%2C321&amp;ssl=1" alt="" class="wp-image-52029" srcset="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound7055284492218989877.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound7055284492218989877.jpg?resize=300%2C138&amp;ssl=1 300w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound7055284492218989877.jpg?resize=1024%2C472&amp;ssl=1 1024w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound7055284492218989877.jpg?resize=768%2C354&amp;ssl=1 768w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound7055284492218989877.jpg?resize=696%2C321&amp;ssl=1 696w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound7055284492218989877.jpg?resize=1068%2C492&amp;ssl=1 1068w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound7055284492218989877.jpg?resize=911%2C420&amp;ssl=1 911w" sizes="(max-width: 696px) 100vw, 696px" /></figure>
<p>तालिम उद्धघाटनमा वडानं. ६ का वडाअध्यक्ष हेमनारायण राजधामि, कार्यपालिका सदस्य सर्मिला बिक, टिका लक्ष्मि श्रेष्ठ,कमलि मोची र लक्ष्मि चौधरीको उपस्थिती रहेको थियो । तालिममा उत्थान समाजकी उपाध्यक्ष आशा चौधरीले तालिमको उधेश्यबारेमा प्रष्ट्याउदै शुभकामना मन्तब्य राखेकी थिईन् । कार्यक्रम उत्थान समाजकी सचिव सनम चौधरीले सञ्चालन गरेकी थिईन् ।</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52026" class="share-twitter sd-button share-icon" href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52026" class="share-facebook sd-button share-icon" href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5e65b8fa20920_rand td_block_template_11"><div class="td-all-devices"><a href="https://happyrichworld.com"><img src="https://www.malayakhabar.com/wp-content/uploads/2019/05/happy-rich.gif"/></a></div></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_5_5e65b8fa20da0" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.malayakhabar.com%2F%25e0%25a4%25ae%25e0%25a4%25b9%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a4%25be-%25e0%25a4%25a6%25e0%25a4%25bf%25e0%25a4%25b5%25e0%25a4%25b8%25e0%25a4%2595%25e0%25a5%258b-%25e0%25a4%2585%25e0%25a4%25b5%25e0%25a4%25b8%25e0%25a4%25b0%25e0%25a4%25ae%25e0%25a4%25be-%25e0%25a4%2589%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25a5%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%A6%E0%A4%BF%E0%A4%B5%E0%A4%B8%E0%A4%95%E0%A5%8B+%E0%A4%85%E0%A4%B5%E0%A4%B8%E0%A4%B0%E0%A4%AE%E0%A4%BE+%E0%A4%89%E0%A4%A4%E0%A5%8D%E0%A4%A5%E0%A4%BE%E0%A4%A8+%E0%A4%B8%E0%A4%AE%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%B0%E0%A4%BE+%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%89%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%AE%E0%A5%80+%E0%A4%A4%E0%A4%BE%E0%A4%B2%E0%A4%BF%E0%A4%AE%E0%A4%95%E0%A5%8B+%E0%A4%86%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE%2F%E0%A4%B8%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%BE%E0%A4%A8+%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%AE+%E0%A4%B8%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A4%A8%E0%A5%8D%E0%A4%A8%E0%A5%A4&url=https%3A%2F%2Fwww.malayakhabar.com%2F%25e0%25a4%25ae%25e0%25a4%25b9%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a4%25be-%25e0%25a4%25a6%25e0%25a4%25bf%25e0%25a4%25b5%25e0%25a4%25b8%25e0%25a4%2595%25e0%25a5%258b-%25e0%25a4%2585%25e0%25a4%25b5%25e0%25a4%25b8%25e0%25a4%25b0%25e0%25a4%25ae%25e0%25a4%25be-%25e0%25a4%2589%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25a5%2F&via=malayakhabar1">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5/&amp;media=https://www.malayakhabar.com/wp-content/uploads/2020/03/inbound5884257621697162260.jpg&description=%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%A6%E0%A4%BF%E0%A4%B5%E0%A4%B8%E0%A4%95%E0%A5%8B+%E0%A4%85%E0%A4%B5%E0%A4%B8%E0%A4%B0%E0%A4%AE%E0%A4%BE+%E0%A4%89%E0%A4%A4%E0%A5%8D%E0%A4%A5%E0%A4%BE%E0%A4%A8+%E0%A4%B8%E0%A4%AE%E0%A4%BE%E0%A4%9C%E0%A4%A6%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%B0%E0%A4%BE+%E0%A4%AE%E0%A4%B9%E0%A4%BF%E0%A4%B2%E0%A4%BE+%E0%A4%89%E0%A4%A6%E0%A5%8D%E0%A4%AF%E0%A4%AE%E0%A5%80+%E0%A4%A4%E0%A4%BE%E0%A4%B2%E0%A4%BF%E0%A4%AE%E0%A4%95%E0%A5%8B+%E0%A4%86%E0%A4%AF%E0%A5%8B%E0%A4%9C%E0%A4%A8%E0%A4%BE%2F%E0%A4%B8%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%BE%E0%A4%A8+%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%AF%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%AE+%E0%A4%B8%E0%A4%AE%E0%A5%8D%E0%A4%AA%E0%A4%A8%E0%A5%8D%E0%A4%A8%E0%A5%A4">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=महिला दिवसको अवसरमा उत्थान समाजद्वारा महिला उद्यमी तालिमको आयोजना/सम्मान कार्यक्रम सम्पन्न। %0A%0A https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5e65b8fa20da0">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.malayakhabar.com/%e0%a4%b8%e0%a4%ae%e0%a4%af%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a4%be%e0%a4%97-%e0%a4%85%e0%a4%a8%e0%a5%81%e0%a4%b8%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a5%80%e0%a4%aa-%e0%a4%b8%e0%a4%bf%e0%a4%95%e0%a5%87/">समयको माग अनुसार सीप सिकेर महिलाहरु अगाडी बढ्नुपर्छ:उप-प्रमुख शिवकुमारी थारु।</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.malayakhabar.com/%e0%a4%95%e0%a4%a4%e0%a4%be%e0%a4%b0%e0%a4%b2%e0%a5%87-%e0%a4%a8%e0%a5%87%e0%a4%aa%e0%a4%be%e0%a4%b2%e0%a4%b8%e0%a4%b9%e0%a4%bf%e0%a4%a4-%e0%a5%a7%e0%a5%aa-%e0%a4%ae%e0%a5%81%e0%a4%b2%e0%a5%81/">कतारले नेपालसहित १४ मुलुकका नागरिकलाई प्रवेशमा रोक लगायो।</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.malayakhabar.com/author/rnchaudhary/">आर.एन चौधरी थारु</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="आर.एन चौधरी थारु"></span><meta itemprop="datePublished" content="2020-03-09T10:28:54+00:00"><meta itemprop="dateModified" content="2020-03-09T10:29:07+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.malayakhabar.com/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png"></span><meta itemprop="name" content="malayakhabar.com"></span><meta itemprop="headline " content="महिला दिवसको अवसरमा उत्थान समाजद्वारा महिला उद्यमी तालिमको आयोजना/सम्मान कार्यक्रम सम्पन्न।"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5884257621697162260.jpg?fit=1080%2C498&ssl=1"><meta itemprop="width" content="1080"><meta itemprop="height" content="498"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_6_5e65b8fa22312_rand td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="td_uid_6_5e65b8fa22312" ><script>var block_td_uid_6_5e65b8fa22312 = new tdBlock();
block_td_uid_6_5e65b8fa22312.id = "td_uid_6_5e65b8fa22312";
block_td_uid_6_5e65b8fa22312.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5e65b8fa22312_rand","td_column_number":3,"live_filter_cur_post_id":52026,"live_filter_cur_post_author":"22","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e65b8fa22312_rand","tdc_css_class_style":"td_uid_6_5e65b8fa22312_rand_style"}';
block_td_uid_6_5e65b8fa22312.td_column_number = "3";
block_td_uid_6_5e65b8fa22312.block_type = "td_block_related_posts";
block_td_uid_6_5e65b8fa22312.post_count = "3";
block_td_uid_6_5e65b8fa22312.found_posts = "814";
block_td_uid_6_5e65b8fa22312.header_color = "";
block_td_uid_6_5e65b8fa22312.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e65b8fa22312.max_num_pages = "272";
tdBlocksArray.push(block_td_uid_6_5e65b8fa22312);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5e65b8fa2bb24" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5e65b8fa22312" href="#">RELATED ARTICLES</a><a id="td_uid_8_5e65b8fa2bb2a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5e65b8fa22312" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5e65b8fa22312 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%86%e0%a4%9c-%e0%a4%a6%e0%a5%87%e0%a4%96%e0%a4%bf-%e0%a4%b9%e0%a5%8b%e0%a4%b2%e0%a5%80-%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%b5-%e0%a4%a7%e0%a5%81%e0%a4%ae%e0%a4%a7%e0%a4%be%e0%a4%ae%e0%a4%b2/" rel="bookmark" class="td-image-wrap" title="आज देखि होली पर्व धुमधामले मनाउन सुरु।"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5100775083867964987.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5100775083867964987.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5100775083867964987.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5100775083867964987.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound5100775083867964987.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="आज देखि होली पर्व धुमधामले मनाउन सुरु।"/></a></div>                <a href="https://www.malayakhabar.com/category/%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="td-post-category">देश</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%86%e0%a4%9c-%e0%a4%a6%e0%a5%87%e0%a4%96%e0%a4%bf-%e0%a4%b9%e0%a5%8b%e0%a4%b2%e0%a5%80-%e0%a4%aa%e0%a4%b0%e0%a5%8d%e0%a4%b5-%e0%a4%a7%e0%a5%81%e0%a4%ae%e0%a4%a7%e0%a4%be%e0%a4%ae%e0%a4%b2/" rel="bookmark" title="आज देखि होली पर्व धुमधामले मनाउन सुरु।">आज देखि होली पर्व धुमधामले मनाउन सुरु।</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%b8%e0%a4%ae%e0%a4%af%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a4%be%e0%a4%97-%e0%a4%85%e0%a4%a8%e0%a5%81%e0%a4%b8%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a5%80%e0%a4%aa-%e0%a4%b8%e0%a4%bf%e0%a4%95%e0%a5%87/" rel="bookmark" class="td-image-wrap" title="समयको माग अनुसार सीप सिकेर महिलाहरु अगाडी बढ्नुपर्छ:उप-प्रमुख शिवकुमारी थारु।"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound6160000577929210286-scaled.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound6160000577929210286-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound6160000577929210286-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound6160000577929210286-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound6160000577929210286-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="समयको माग अनुसार सीप सिकेर महिलाहरु अगाडी बढ्नुपर्छ:उप-प्रमुख शिवकुमारी थारु।"/></a></div>                <a href="https://www.malayakhabar.com/category/%e0%a4%a6%e0%a5%87%e0%a4%b6/" class="td-post-category">देश</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%b8%e0%a4%ae%e0%a4%af%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a4%be%e0%a4%97-%e0%a4%85%e0%a4%a8%e0%a5%81%e0%a4%b8%e0%a4%be%e0%a4%b0-%e0%a4%b8%e0%a5%80%e0%a4%aa-%e0%a4%b8%e0%a4%bf%e0%a4%95%e0%a5%87/" rel="bookmark" title="समयको माग अनुसार सीप सिकेर महिलाहरु अगाडी बढ्नुपर्छ:उप-प्रमुख शिवकुमारी थारु।">समयको माग अनुसार सीप सिकेर महिलाहरु अगाडी बढ्नुपर्छ:उप-प्रमुख शिवकुमारी थारु।</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%a6%e0%a4%be%e0%a4%b8%e0%a4%a4%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b0%e0%a5%81%e0%a4%a6%e0%a5%8d%e0%a4%a7-%e0%a4%9c%e0%a4%bf%e0%a4%a4-%e0%a4%b9%e0%a4%be%e0%a4%b8%e0%a4%bf%e0%a4%b2-%e0%a4%97/" rel="bookmark" class="td-image-wrap" title="दासता विरुद्ध जित हासिल गरेकी उर्मिला चौधरी !(एकचोटि अवश्य पढ्नुस)।"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound4131030327466466478.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound4131030327466466478.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound4131030327466466478.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound4131030327466466478.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2020/03/inbound4131030327466466478.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="दासता विरुद्ध जित हासिल गरेकी उर्मिला चौधरी !(एकचोटि अवश्य पढ्नुस)।"/></a></div>                <a href="https://www.malayakhabar.com/category/%e0%a4%87%e0%a4%a4%e0%a4%bf%e0%a4%b9%e0%a4%be%e0%a4%b8/" class="td-post-category">इतिहास</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%a6%e0%a4%be%e0%a4%b8%e0%a4%a4%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b0%e0%a5%81%e0%a4%a6%e0%a5%8d%e0%a4%a7-%e0%a4%9c%e0%a4%bf%e0%a4%a4-%e0%a4%b9%e0%a4%be%e0%a4%b8%e0%a4%bf%e0%a4%b2-%e0%a4%97/" rel="bookmark" title="दासता विरुद्ध जित हासिल गरेकी उर्मिला चौधरी !(एकचोटि अवश्य पढ्नुस)।">दासता विरुद्ध जित हासिल गरेकी उर्मिला चौधरी !(एकचोटि अवश्य पढ्नुस)।</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e65b8fa22312" data-td_block_id="td_uid_6_5e65b8fa22312"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e65b8fa22312" data-td_block_id="td_uid_6_5e65b8fa22312"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_5e65b8fa2eb82_rand td_block_template_11"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices" style="margin-bottom: 5px;"><a href="https://www.facebook.com/malayajobs//"><img src="https://www.malayakhabar.com/wp-content/uploads/2020/02/malayajobs-sidebar-ad.gif"/></a></div>
<div class="td-all-devices" style="margin-bottom: 5px;"><a href="http://http://www.hvnepal.com/"><img src="https://www.malayakhabar.com/wp-content/uploads/2020/02/hrv1.gif"/></a></div>
<div class="td-all-devices" style="margin-bottom: 5px;"><a href="https://www.facebook.com/msstartravel.ticketing/"><img src="https://www.malayakhabar.com/wp-content/uploads/2019/07/Nepal-AD.gif"/></a></div>
<div class="td-all-devices"><a href="https://www.malayakhabar.com/education-in-malaysia//"><img src="https://www.malayakhabar.com/wp-content/uploads/2020/01/pnccfinal.gif"/></a></div>
<div class="td-all-devices" style="margin-bottom: 5px;"><a href=""><img src="https://www.malayakhabar.com/wp-content/uploads/2019/05/club-99-nepal-digital-ad.gif"/></a></div>
<div class="td-all-devices" style="margin-bottom: 5px;"><a href="https://www.maxmoney.com"><img src="https://www.malayakhabar.com/wp-content/uploads/2019/05/maxmoney.gif"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5e65b8fa2eefa_rand td_with_ajax_pagination td-pb-border-top td_block_template_11 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5e65b8fa2eefa" ><script>var block_td_uid_10_5e65b8fa2eefa = new tdBlock();
block_td_uid_10_5e65b8fa2eefa.id = "td_uid_10_5e65b8fa2eefa";
block_td_uid_10_5e65b8fa2eefa.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_10_5e65b8fa2eefa_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5e65b8fa2eefa_rand","tdc_css_class_style":"td_uid_10_5e65b8fa2eefa_rand_style"}';
block_td_uid_10_5e65b8fa2eefa.td_column_number = "1";
block_td_uid_10_5e65b8fa2eefa.block_type = "td_block_7";
block_td_uid_10_5e65b8fa2eefa.post_count = "4";
block_td_uid_10_5e65b8fa2eefa.found_posts = "3133";
block_td_uid_10_5e65b8fa2eefa.header_color = "";
block_td_uid_10_5e65b8fa2eefa.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e65b8fa2eefa.max_num_pages = "784";
tdBlocksArray.push(block_td_uid_10_5e65b8fa2eefa);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_10_5e65b8fa2eefa class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%a4%e0%a4%bf%e0%a4%ae%e0%a5%8d%e0%a4%b0%e0%a5%8b-%e0%a4%86%e0%a4%96%e0%a4%be%e0%a4%81%e0%a4%95%e0%a5%8b-%e0%a4%a8%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%ad%e0%a4%bf%e0%a4%a4%e0%a5%8d/" rel="bookmark" class="td-image-wrap" title="‘तिम्रो आखाँको नानी भित्र&#8230;’ भन्दै आए डा. डीआर उपाध्याय"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/51e1a3c55ce0b67a931ffb37e13b5edf1559559733.png?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/51e1a3c55ce0b67a931ffb37e13b5edf1559559733.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/51e1a3c55ce0b67a931ffb37e13b5edf1559559733.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/51e1a3c55ce0b67a931ffb37e13b5edf1559559733.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="‘तिम्रो आखाँको नानी भित्र&#8230;’ भन्दै आए डा. डीआर उपाध्याय"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%a4%e0%a4%bf%e0%a4%ae%e0%a5%8d%e0%a4%b0%e0%a5%8b-%e0%a4%86%e0%a4%96%e0%a4%be%e0%a4%81%e0%a4%95%e0%a5%8b-%e0%a4%a8%e0%a4%be%e0%a4%a8%e0%a5%80-%e0%a4%ad%e0%a4%bf%e0%a4%a4%e0%a5%8d/" rel="bookmark" title="‘तिम्रो आखाँको नानी भित्र&#8230;’ भन्दै आए डा. डीआर उपाध्याय">‘तिम्रो आखाँको नानी भित्र&#8230;’ भन्दै आए डा. डीआर उपाध्याय</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-03T20:34:37+00:00" >June 3, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%b0%e0%a4%99%e0%a5%8d%e0%a4%97%e0%a4%b6%e0%a4%be%e0%a4%b2%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%ad%e0%a4%a4%e0%a5%8d%e0%a4%95%e0%a4%be%e0%a4%89%e0%a4%a8%e0%a5%87/" rel="bookmark" class="td-image-wrap" title="रङ्गशालाको बार भत्काउने मुख्य आरोपीसहित सबै छुटे"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/88814a718384c7709b24c7f5fff1f2071560132701.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/88814a718384c7709b24c7f5fff1f2071560132701.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/88814a718384c7709b24c7f5fff1f2071560132701.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/06/88814a718384c7709b24c7f5fff1f2071560132701.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="रङ्गशालाको बार भत्काउने मुख्य आरोपीसहित सबै छुटे"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%b0%e0%a4%99%e0%a5%8d%e0%a4%97%e0%a4%b6%e0%a4%be%e0%a4%b2%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%ac%e0%a4%be%e0%a4%b0-%e0%a4%ad%e0%a4%a4%e0%a5%8d%e0%a4%95%e0%a4%be%e0%a4%89%e0%a4%a8%e0%a5%87/" rel="bookmark" title="रङ्गशालाको बार भत्काउने मुख्य आरोपीसहित सबै छुटे">रङ्गशालाको बार भत्काउने मुख्य आरोपीसहित सबै छुटे</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T14:00:16+00:00" >June 10, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%95%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%95%e0%a5%80%e0%a4%ae%e0%a4%be-%e0%a4%a8%e0%a5%87%e0%a4%95%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%b8%e0%a4%ad%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%b2/" rel="bookmark" class="td-image-wrap" title="कास्कीमा नेकपाको सभास्थल नजिकै बम विस्फोट"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/683a59ee2774af0804d75b66ba12f5751574840602.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/683a59ee2774af0804d75b66ba12f5751574840602.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/683a59ee2774af0804d75b66ba12f5751574840602.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/683a59ee2774af0804d75b66ba12f5751574840602.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="कास्कीमा नेकपाको सभास्थल नजिकै बम विस्फोट"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%95%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%95%e0%a5%80%e0%a4%ae%e0%a4%be-%e0%a4%a8%e0%a5%87%e0%a4%95%e0%a4%aa%e0%a4%be%e0%a4%95%e0%a5%8b-%e0%a4%b8%e0%a4%ad%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a4%b2/" rel="bookmark" title="कास्कीमा नेकपाको सभास्थल नजिकै बम विस्फोट">कास्कीमा नेकपाको सभास्थल नजिकै बम विस्फोट</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-27T16:26:05+00:00" >November 27, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%9a%e0%a4%9a-%e0%a4%b9%e0%a5%81%e0%a4%88%e0%a4%95%e0%a5%8b-%e0%a4%95%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%87%e0%a4%95%e0%a5%8d%e0%a4%9f%e0%a4%b0-%e0%a4%aa%e0%a5%8b%e0%a4%b7%e0%a5%8d/" rel="bookmark" class="td-image-wrap" title="चच हुईको क्यारेक्टर पोष्टर"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/9e6a9878e9067b6625c3f3c05ed5fe7f1573445252.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/9e6a9878e9067b6625c3f3c05ed5fe7f1573445252.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/9e6a9878e9067b6625c3f3c05ed5fe7f1573445252.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/11/9e6a9878e9067b6625c3f3c05ed5fe7f1573445252.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="चच हुईको क्यारेक्टर पोष्टर"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%9a%e0%a4%9a-%e0%a4%b9%e0%a5%81%e0%a4%88%e0%a4%95%e0%a5%8b-%e0%a4%95%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%b0%e0%a5%87%e0%a4%95%e0%a5%8d%e0%a4%9f%e0%a4%b0-%e0%a4%aa%e0%a5%8b%e0%a4%b7%e0%a5%8d/" rel="bookmark" title="चच हुईको क्यारेक्टर पोष्टर">चच हुईको क्यारेक्टर पोष्टर</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T13:06:07+00:00" >November 11, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_10_5e65b8fa2eefa" data-td_block_id="td_uid_10_5e65b8fa2eefa">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_5e65b8fa35f74_rand td_with_ajax_pagination td-pb-border-top td_block_template_11 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5e65b8fa35f74" ><script>var block_td_uid_11_5e65b8fa35f74 = new tdBlock();
block_td_uid_11_5e65b8fa35f74.id = "td_uid_11_5e65b8fa35f74";
block_td_uid_11_5e65b8fa35f74.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_11_5e65b8fa35f74_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5e65b8fa35f74_rand","tdc_css_class_style":"td_uid_11_5e65b8fa35f74_rand_style"}';
block_td_uid_11_5e65b8fa35f74.td_column_number = "1";
block_td_uid_11_5e65b8fa35f74.block_type = "td_block_15";
block_td_uid_11_5e65b8fa35f74.post_count = "4";
block_td_uid_11_5e65b8fa35f74.found_posts = "3133";
block_td_uid_11_5e65b8fa35f74.header_color = "";
block_td_uid_11_5e65b8fa35f74.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e65b8fa35f74.max_num_pages = "784";
tdBlocksArray.push(block_td_uid_11_5e65b8fa35f74);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_11_5e65b8fa35f74 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%a5%e0%a4%be%e0%a4%b0%e0%a5%81-%e0%a4%b8%e0%a4%ae%e0%a5%81%e0%a4%a6%e0%a4%be%e0%a4%af%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%a2%e0%a4%bf%e0%a4%95/" rel="bookmark" class="td-image-wrap" title="थारु समुदायका परिकार ढिक्री(बगिया)को शहर यात्रा ।"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/02/inbound7805683555266274687.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/02/inbound7805683555266274687.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/02/inbound7805683555266274687.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/02/inbound7805683555266274687.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/02/inbound7805683555266274687.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="थारु समुदायका परिकार ढिक्री(बगिया)को शहर यात्रा ।"/></a></div>                <a href="https://www.malayakhabar.com/category/%e0%a4%87%e0%a4%a4%e0%a4%bf%e0%a4%b9%e0%a4%be%e0%a4%b8/" class="td-post-category">इतिहास</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%a5%e0%a4%be%e0%a4%b0%e0%a5%81-%e0%a4%b8%e0%a4%ae%e0%a5%81%e0%a4%a6%e0%a4%be%e0%a4%af%e0%a4%95%e0%a4%be-%e0%a4%aa%e0%a4%b0%e0%a4%bf%e0%a4%95%e0%a4%be%e0%a4%b0-%e0%a4%a2%e0%a4%bf%e0%a4%95/" rel="bookmark" title="थारु समुदायका परिकार ढिक्री(बगिया)को शहर यात्रा ।">थारु समुदायका परिकार ढिक्री(बगिया)को शहर यात्रा ।</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a4%a0%e0%a4%a8-%e0%a4%95%e0%a5%88-%e0%a4%b8%e0%a4%ae%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a4%a8-%e0%a4%b9%e0%a4%b0%e0%a4%bf-%e0%a4%ad%e0%a4%9f%e0%a5%8d%e0%a4%9f%e0%a4%b0/" rel="bookmark" class="td-image-wrap" title="संगठन कै समर्थन हरि भट्टराई लाई हुन्छ : कुमाल"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/NRN-Malaysia-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/NRN-Malaysia-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/NRN-Malaysia-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/NRN-Malaysia-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/NRN-Malaysia-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="संगठन कै समर्थन हरि भट्टराई लाई हुन्छ : कुमाल"/></a></div>                <a href="https://www.malayakhabar.com/category/%e0%a4%ae%e0%a4%b2%e0%a5%87%e0%a4%b8%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%b5%e0%a4%bf%e0%a4%b6%e0%a5%87%e0%a4%b7/" class="td-post-category">मलेसिया विशेष</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%b8%e0%a4%82%e0%a4%97%e0%a4%a0%e0%a4%a8-%e0%a4%95%e0%a5%88-%e0%a4%b8%e0%a4%ae%e0%a4%b0%e0%a5%8d%e0%a4%a5%e0%a4%a8-%e0%a4%b9%e0%a4%b0%e0%a4%bf-%e0%a4%ad%e0%a4%9f%e0%a5%8d%e0%a4%9f%e0%a4%b0/" rel="bookmark" title="संगठन कै समर्थन हरि भट्टराई लाई हुन्छ : कुमाल">संगठन कै समर्थन हरि भट्टराई लाई हुन्छ : कुमाल</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a5%81%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%be%e0%a4%99%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a5%81%e0%a4%96%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a3%e0%a4%be%e0%a4%b2%e0%a5%80/" rel="bookmark" class="td-image-wrap" title="मुस्ताङको मुखिया प्रणाली"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/Newstitle-2017.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/Newstitle-2017.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/Newstitle-2017.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/Newstitle-2017.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/Newstitle-2017.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="मुस्ताङको मुखिया प्रणाली"/></a></div>                <a href="https://www.malayakhabar.com/category/%e0%a4%ac%e0%a4%bf%e0%a4%ac%e0%a4%bf%e0%a4%a7/" class="td-post-category">बिबिध</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%ae%e0%a5%81%e0%a4%b8%e0%a5%8d%e0%a4%a4%e0%a4%be%e0%a4%99%e0%a4%95%e0%a5%8b-%e0%a4%ae%e0%a5%81%e0%a4%96%e0%a4%bf%e0%a4%af%e0%a4%be-%e0%a4%aa%e0%a5%8d%e0%a4%b0%e0%a4%a3%e0%a4%be%e0%a4%b2%e0%a5%80/" rel="bookmark" title="मुस्ताङको मुखिया प्रणाली">मुस्ताङको मुखिया प्रणाली</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%86%e0%a4%9c%e0%a4%95%e0%a5%8b-%e0%a4%b0%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%ab%e0%a4%b2-16/" rel="bookmark" class="td-image-wrap" title="आजको राशिफल"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/rashifal.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/rashifal.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/rashifal.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/rashifal.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/04/rashifal.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="आजको राशिफल"/></a></div>                <a href="https://www.malayakhabar.com/category/%e0%a4%86%e0%a4%9c%e0%a4%95%e0%a5%8b-%e0%a4%b0%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%ab%e0%a4%b2/" class="td-post-category">आजको राशिफल</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%86%e0%a4%9c%e0%a4%95%e0%a5%8b-%e0%a4%b0%e0%a4%be%e0%a4%b6%e0%a4%bf%e0%a4%ab%e0%a4%b2-16/" rel="bookmark" title="आजको राशिफल">आजको राशिफल</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e65b8fa35f74" data-td_block_id="td_uid_11_5e65b8fa35f74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e65b8fa35f74" data-td_block_id="td_uid_11_5e65b8fa35f74"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.malayakhabar.com/"><img class="td-retina-data" src="https://www.malayakhabar.com/wp-content/uploads/2019/04/FINAL-LOGO-300x65.png" data-retina="https://www.malayakhabar.com/wp-content/uploads/2019/04/280x96-300x74.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>बिश्वभर रहेका नेपाली श्रमिकहरुका ताजा खबर हर पल हर क्षण । जोडिने छौ तपाईको नजिकै बाट । मलायाखबर<div class="footer-email-wrap">Contact us: <a href="mailto:info@malayakhabar.com">info@malayakhabar.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/malayakhabar" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/malayakhabar/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/malayakhabar1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-154" class="menu-item menu-item-type- menu-item-object- menu-item-first td-menu-item td-normal-menu menu-item-154"><a>सयुक्त सहर्काय हिमालय टाईम्स, नेपाल |</a></li>
<li id="menu-item-336" class="menu-item menu-item-type- menu-item-object- td-menu-item td-normal-menu menu-item-336"><a>विज्ञापनका लागि |</a></li>
<li id="menu-item-337" class="menu-item menu-item-type- menu-item-object- td-menu-item td-normal-menu menu-item-337"><a>सम्पर्क</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; मलाया खबर                 </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div id="pum-51642" class="pum pum-overlay pum-theme-44628 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:51642,&quot;slug&quot;:&quot;malayajobs&quot;,&quot;theme_id&quot;:44628,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_51642">
<div id="popmake-51642" class="pum-container popmake theme-44628 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_51642" class="pum-title popmake-title">
Malayajobs			</div>
<div class="pum-content popmake-content">
<p><img src="https://www.malayakhabar.com/wp-content/uploads/2020/02/alert-1-300x251.jpg" alt="" width="300" height="251" class="alignnone size-medium wp-image-51643" /></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE            </button>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%9f%e0%a4%bf%e0%a4%95%e0%a4%be%e0%a4%aa%e0%a5%81%e0%a4%b0-%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%ac%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%80-%e0%a4%b8%e0%a4%b9%e0%a4%af%e0%a5%8b%e0%a4%97%e0%a4%be%e0%a4%b0/" rel="bookmark" class="td-image-wrap" title="टिकापुर राजबन्दी सहयोगार्थ मुठ्ठीदान अभियान संचालन।"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound1284756418639261795.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound1284756418639261795.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound1284756418639261795.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2019/12/inbound1284756418639261795.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="टिकापुर राजबन्दी सहयोगार्थ मुठ्ठीदान अभियान संचालन।"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%9f%e0%a4%bf%e0%a4%95%e0%a4%be%e0%a4%aa%e0%a5%81%e0%a4%b0-%e0%a4%b0%e0%a4%be%e0%a4%9c%e0%a4%ac%e0%a4%a8%e0%a5%8d%e0%a4%a6%e0%a5%80-%e0%a4%b8%e0%a4%b9%e0%a4%af%e0%a5%8b%e0%a4%97%e0%a4%be%e0%a4%b0/" rel="bookmark" title="टिकापुर राजबन्दी सहयोगार्थ मुठ्ठीदान अभियान संचालन।">टिकापुर राजबन्दी सहयोगार्थ मुठ्ठीदान अभियान संचालन।</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T11:31:01+00:00" >December 20, 2019</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.malayakhabar.com/%e0%a4%a4%e0%a5%87%e0%a4%b8%e0%a5%8d%e0%a4%b0%e0%a5%8b-%e0%a4%95%e0%a5%8b%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a4%ac%e0%a5%80-%e0%a4%97%e0%a5%8b%e0%a4%b2%e0%a5%8d%e0%a4%a1-%e0%a4%95%e0%a4%aa%e0%a4%95/" rel="bookmark" class="td-image-wrap" title="तेस्रो कोल्हबी गोल्ड कपको सम्पुर्ण तयारी पूरा,१८ गते आइतबार देखि खेल सुरु हुने।"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/02/inbound2418075868793245988.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/02/inbound2418075868793245988.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/02/inbound2418075868793245988.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.malayakhabar.com/wp-content/uploads/2020/02/inbound2418075868793245988.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="तेस्रो कोल्हबी गोल्ड कपको सम्पुर्ण तयारी पूरा,१८ गते आइतबार देखि खेल सुरु हुने।"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.malayakhabar.com/%e0%a4%a4%e0%a5%87%e0%a4%b8%e0%a5%8d%e0%a4%b0%e0%a5%8b-%e0%a4%95%e0%a5%8b%e0%a4%b2%e0%a5%8d%e0%a4%b9%e0%a4%ac%e0%a5%80-%e0%a4%97%e0%a5%8b%e0%a4%b2%e0%a5%8d%e0%a4%a1-%e0%a4%95%e0%a4%aa%e0%a4%95/" rel="bookmark" title="तेस्रो कोल्हबी गोल्ड कपको सम्पुर्ण तयारी पूरा,१८ गते आइतबार देखि खेल सुरु हुने।">तेस्रो कोल्हबी गोल्ड कपको सम्पुर्ण तयारी पूरा,१८ गते आइतबार देखि खेल...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T11:37:11+00:00" >February 26, 2020</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.7.2 (rara)
Deploy mode: deploy
uid: 5e65b8fa532c1
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.pum-theme-44628, .pum-theme-default-theme {
background-color: rgba(168, 168, 168,.5);
}
.pum-theme-44628 .pum-content + .pum-close, .pum-theme-default-theme .pum-content + .pum-close {
right: 0px;
top: 0px;
background-color: #DD3333;
}
</style>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/www.malayakhabar.com\/%e0%a4%ae%e0%a4%b9%e0%a4%bf%e0%a4%b2%e0%a4%be-%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a4%b8%e0%a4%95%e0%a5%8b-%e0%a4%85%e0%a4%b5%e0%a4%b8%e0%a4%b0%e0%a4%ae%e0%a4%be-%e0%a4%89%e0%a4%a4%e0%a5%8d%e0%a4%a5\/":52026};
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.malayakhabar.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.1","ajaxurl":"https:\/\/www.malayakhabar.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.malayakhabar.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"44628","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.malayakhabar.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.malayakhabar.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-51642":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"44628","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","triggers":[],"cookies":[],"theme_slug":"default-theme","id":51642,"slug":"malayajobs"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.malayakhabar.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1582886541&#038;ver=1.9.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.malayakhabar.com\/wp-admin\/admin-ajax.php","nonce":"f6de2c5cb5","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.malayakhabar.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.malayakhabar.com%2F%25e0%25a4%25ae%25e0%25a4%25b9%25e0%25a4%25bf%25e0%25a4%25b2%25e0%25a4%25be-%25e0%25a4%25a6%25e0%25a4%25bf%25e0%25a4%25b5%25e0%25a4%25b8%25e0%25a4%2595%25e0%25a5%258b-%25e0%25a4%2585%25e0%25a4%25b5%25e0%25a4%25b8%25e0%25a4%25b0%25e0%25a4%25ae%25e0%25a4%25be-%25e0%25a4%2589%25e0%25a4%25a4%25e0%25a5%258d%25e0%25a4%25a5%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
</script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://www.malayakhabar.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://www.malayakhabar.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'169480031',post:'52026',tz:'8',srv:'www.malayakhabar.com'} ]);
_stq.push([ 'clickTrackerInit', '169480031', '52026' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e65b8fa53e64"></textarea>
<div id="td_live_css_uid_1_5e65b8fa53e64" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_5e65b8fa53e64');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_5e65b8fa53e64");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 1.630007982254 seconds, on 09-03-20 11:33:14 --><!-- via php -->